Aller au contenu
Rob_1

Réseau windows Xp

Messages recommandés

J'ai un petit probleme en ce qui concerne ma connexion internet, et réseau sur windows Xp. en fait, je me connecte normallemen, mais au bout d'un temps ( 5 min au grand maxi ) ma connexionn se bloque, je ne peut plus recevoir ni envoyer de données, et il m'est alors impossible de me deconnecter, sauf quand ca me dit " le programme de répond pas....." ou la je peu arreter la connexion.

j'ai donc ce probleme pour ma connexion internet et réseau

 

Configuration du pc : Celeron 1.1Ghz, carte mere MSI, Modem Elsa Microlink 56K, carte réseau Dlink.

 

Que puis-je faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec des cables RJ45 ( qui fonctionnent ). mais ce que je trouve tres bizard c'est que ca marche toujours au début, je peut échanger des fichiers, faire nimporte quoi, sauf qu'au bouit d'un temps, boum, plus rien ( le " temps " dépasse jamais les 5min )

ce que je trouve aussi byzard c'est que ca fait pareil pour mon modem 56K

Partager ce message


Lien à poster
Partager sur d’autres sites

les paramètres TCP/IP de tes cartes réseau et les autres protocoles au cas où tu en utilises d'autres

comment tu fais ton partage de connexion (ICS, proxy, NAT, routeur??)

est-ce que le ping fonctionne encore quand ta connexion est plantée?

Est ce que tu es en DHCP ou en IP fixe dans ton LAN?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×