Aller au contenu
MrSax

Windows XP Pro

Messages recommandés

Je viens d'installer windows XP pro, puis j'en suis très satisfait sauf pour quelque petits problèmes mineurs:

 

1- Quand je démarre l'ordinateur, je n'ai pas la page bleu d'accueil avec le choix de profil!!! J'ai juste une page noir avec une petite fenêtre qui demande le mot de passe de l'administrateur et aucun choix de profil !!! J'ai cherché un peu et j'ai découvert que ça venait p-e de "netware", est ce que ça se peut ???

 

2- J'ai 2 comptes administrateurs et je ne peux en supprimer un!!! Lavous allez me dire de voir lequel est au dessus de l'autre et c'Est lui que tu prend pour supprimer les autres, mais j'ai regardé partout et rien pour supprimer le compte!!!

 

Aidez moi !!!

 

MrSax

 

 

P.S. : Ce lien explique aussi bien mon problème, mais pas de réponses !!!

 

 

http://www.forum-windows.com/forum/showthr...ghlight=netware

Partager ce message


Lien à poster
Partager sur d’autres sites

Netware c'est un protole réseau

Donc regarde dans les propriétés de ta(tes) connexion(s) réseau et vire s'il y est le protocole de transport compatible NWLink IPX/SPX/NetBIOS (NWLink)

 

mais je vois toujours pas en quoi ça interfèrerait avec les profils utilisateurs :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×