Aller au contenu
pim's

ADSL AUTOCONNECT pour AOL

Messages recommandés

j ai un bug depuis qu un copain ma forcé a installer Edonkey

Internet Explorer ne marche plu et fait que bugger

jai desinstaller Iexplorer et Edonkey puis jai reinstaller IExploreret ca marche pas :P

Partager ce message


Lien à poster
Partager sur d’autres sites

ta connexion est effective? (t'arrives à pinger des serveurs, t'as une IP)

 

T'as essayé avec un autre navigateur si ça te fait le même problème?

 

IE tu l'as désinstallé comment? avec IE Eradicator?

Partager ce message


Lien à poster
Partager sur d’autres sites

 

ptet qu'avec l'alternative au kit:http://forum.zebulon-fr.com/viewtopic.php?t=22457

 

Oui greywolf a raison, essaie AolNetConnect... je l'avais installé avec ma connexion RTC+98 SE mais ça merdait. Je l'ai viré mais je vais le réinstaller après un formatage prochain... au cas où :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×