Aller au contenu
RAF

PB GRAVEUR

Messages recommandés

Voilà mon pb

 

J'ai installé un graveur qui est bien reconnu dans le Bios et par Windows mais dés que j'insère un cd dedans tout reste bloqué obligé de l'éteindre pour redémarrer

 

J'ai tout essayé au niveau des cavaliers maitre/esclave, IDE1 et IDE2

J'ai même réinstallé windows pour voir

En mettant le graveur seul ca ne marche pas non plus

 

Peut-il y avoir un pb au niveau du Bios ou des réglages sur la carte mère je ne connais pas les réglages qui peuvent affectés le graveur

 

PS : c'est le second graveur que j'essaie et même pb donc c'est la bécane !??

 

AU SECOURS

Partager ce message


Lien à poster
Partager sur d’autres sites

K6 II 300Mhz - 160Mo SDRAM

WINDOWS 98

 

IDE1

DD1 3.2 Go

DD2 60 Go

 

IDE2

CDROM

GRAVEUR ???????

 

J'ai essayé de toute kles combinaisons entre IDE1 et 2 mais ca ne marche pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×