Aller au contenu
dob38

reboot

Messages recommandés

j'ai une petite question

je suis sous xp pro et j'ai mon pc qui reboot tous seul depuis que j'ai installer wanadoo avec l'adsl

et depuis que j'ai supprimer msn messager zvec l'astuce zebulon

a votre avis ca viens de ca ou d'autre chose

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

parce qu'il y a plein de posts dans ce genre sur les forums de dslvalley.com, c'est pour ça...

(et pas grand monde qui ait trouvé une autre solution que d'acheter une carte contrôleur USB au format PCI)

Ceci dit, tu peux essayer d'aller désactiver "performance tweak" dans ton BIOS (si cette option y est), essayer d'installer les derniers 4in1 ainsi que le "patch USB" (si tu as une carte-mère avec un chipset Via), essayer d'emprunter un hub USB avec alimentation externe...

Partager ce message


Lien à poster
Partager sur d’autres sites

donc si je comprend bien mon modem je le branche pas sur lrs ports usb juste en dessous de la prise pour la souris et le clavier mais sur une carte controleur usb et cette carte je l'ai mais apres pour le 4in1 le patch usb la je comprend pas et ca se trouve ou

et comment je fait pour voir si ma carte mere a un chipset via c'est une gigabit

voila et encore merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Qque part dans le gestionnaire de périphériques tu dois avoir différents trucs de listés, qui permettent de savoir si ton chipset est Via ou pas (p.ex. un bridge VT82C686...)

désolé, j'en sais pas plus, je maitrise pas XP Pro :-/

Partager ce message


Lien à poster
Partager sur d’autres sites

ok je te remerci je viens de brancher mon modem sur la carte controleur usb et je vais voir mais ca le fait quand je dl et que je surf en meme temps donc quand je tire trops sur la geu... du modem je vais voir si ca tourne mieux comme ca et encore merci

Partager ce message


Lien à poster
Partager sur d’autres sites

pour éviter le rebootage, et pour voir l"ecran bleu qui va avec l'erreur (si ecran bleu il y a), il faut décocher l'option reboot si erreur.

Ca se trouve (de mémoire) dans Système/avancé/options de récupérations

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×