Aller au contenu
carnaxx

Mauvais resultats mémoires avec sisoftsandra 2003

Messages recommandés

Bonsoir à tous.

Alors le pb du jour est le suivant, je me suis monté aujourd'hui ma nlle config :

XP1800+

Abit KG7

256Mo DDR2100 Elixir

Et pour l'instant 2 vieux DD UDMA 33/66.

 

Comme indiqué ds le titre lorsque je fais le test de bande passante mémoire le resultat est de 1180Mo/s int buffered et 1098Mo/s pour le float buffered test. Bande passante efficace estimée à 51%.

J'ai vérifié le FSB il est à 133,5Mhz.

 

D'ou peut venir le pb? Je ne pourrrais tester une autre rette de Ram que demain.

D'avance merci. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité Gil-Galad

Sandra 2003 merde aussi avec moi, il me dit que j'ai 2 enmplacement DDR alors que j'en ai trois, et que je peux mettre max 512 moDDR, alors que je suis deja monté a 1024... :P elle doit avoir des soucis avec la ram... :-(

Partager ce message


Lien à poster
Partager sur d’autres sites
Sandra 2003 merde aussi avec moi, il me dit que j'ai 2 enmplacement DDR alors que j'en ai trois, et que je peux mettre max 512 moDDR, alors que je suis deja monté a 1024... :-( elle doit avoir des soucis avec la ram... :-P

 

:-P Moi aussi il me dit que je suis limité à 512Mo de Ram au maximum alors que je peux monter à 4Go.

Je vais essayer avec le soft de rojni, mais lje le trouve pas. T'aurais pas un lien, STP.

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me demande si Aida ne déconne pas un peu lui aussi: il me dit que l'agp est désactivé et que la vitesse agp actuelle est 4x, et que le sba et le fast write sont activés. Perso je lui fais pas trop confiance...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

sur une machine neuve au taf , j'installe AIDA , je le lance et me dit que l'AGP est désactivé aussi ?

 

je vais dans le bios en colére , ce pc sort de la boutique, je regarde AGP 4x Auto

J'ai activé le Fastwrite à l'occasion.

 

je retourne sous windows , relance aida , the same !!!

 

Je péte le 4 en 1 via 4.38 je reboote , je lance aida ,ouf activé :P

 

Ce soft est bien mais c'est vrai que c'est bizarre ...

 

Jai installé Sandra 2003 en francais.

 

Ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour le lien y4k9z4.

Ben c'est pas la joie AIDA me donne les mêmes résultats que Sandra2003, c'est à dire 1114Mo/s en lecture mémoire et pour info 459Mo/s en écriture... :P

Bon je vais essayer de changer la ram de slot (elle est sur celui le plus eloigné du proco) et sinon ben je me ferais preter une rette pour voir ce que ça donne...

Partager ce message


Lien à poster
Partager sur d’autres sites

:P Ma KG7 est encore plus têtue que ce que je pensais. Lorsque je mets la Ram ds un autre slot, après le démarrage elle m'affiche qu'il y a un ordre à respecter. Je ne peux mettre une rette ds le 2ème slot que lorsque que 1er est occupé!!!

A l'aiiiiiiiiiiiiiiiiiiide.......... :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×