Aller au contenu
Bombadil

liens impossible a lancer !!!

Messages recommandés

Voila mon problème

 

-Les liens exterieurs au site visité ne marchent plus!!!

 

j'explique mieux:

Je navigue sur http://www.machintruc pas de problème tous les liens propres au site s'ouvrent...mais si j'essaye de lancer un lien vers un autre site, là, rien!!! Idem pour les liens dans mes mails...Impossible de les lancer !!

je suis obligé de copiercoller dans la barre d'adresse de mon navigateur et de lancer a partir de là...La galère

 

Si quelqu'un a une idée... Merci

 

OS: Win XP pro

Nav: IE 6.0

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as un jour cliqué sur "non" à la petite invite qui te disait un truc du style "l'ouverture de ce lien n'est pas sécurisé, voulez-vous néanmoins l'exécuter". Du coup il a conservé ton paramètre...

 

PS: ca concerne l'ouverture d'un lien sur une autre page que celle que tu visites. Il doit y avoir une opton dans les paramètres de sécu pour ca... Modifies ca paramètre à la main (remettre en "par défaut" ou "minimum" ne remets pas toujours tout à 0 :P )

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×