Aller au contenu
Elché

Y'en bcp li problèms

Messages recommandés

Salut,

 

Réélement je ne sais pas ou ecrire alors j'écris n'importe ou.

 

Merci Rémy pour tes conseils.

 

Je vais encore t'embéter.

 

- Sur le portable avec Millénium,je me connecte sur Aol mais lorsque je rechrcue un site en appuyant sur aller à au niveau de l'URL, le clique ne donne pas de résultats..

 

- pour le défragmenteur j'ai fait defrag.exe... et je l'ai eu.. néanmoins y aurait-il un défragmenteur pour W98 ra&pide comme celui de Millénium et que faudrait il que je fasse?

 

- lorsque je cherche le panneau de configuration il n'arrive pas directement il y a une icone sous forme de lampe qui apparait et je n'arrive à avoir le panneau qu'après plusieurs appuis sur différentes boites de dialoque.

 

- j'ai deux icones de "mots de passe" ds le panneau de coinfig.

 

- mon mot de passe que j'ai mis involontairement en abordant W98 ne veut pas disparaitre . Que faire?

 

Merci pour tes réponses.

 

Elché

Partager ce message


Lien à poster
Partager sur d’autres sites

Essayes Norton SpeedDisk.

 

Microsoft ils n'ont jamais su faire un defrag de toute facon alors ne t'acharne pas sur leur daube.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le mot de passe sous Win98, recherche les fichiers .pwl et supprime celui qui correspond à ton nom de login.

 

 

 

Pour ton windoz et tous les problemes que tu as, je crains que la meilleure solution serait une reinstall car il m'a l'air bien mal en point. Ce serait en tout cas la solution la plus rapide.

 

Je sais bien que Windoz n'est pas un modele de stabilité et de fiabilité mais quand meme ! Y a une tempete qui s'est abattue dessus ?

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais Norton Speed Disk ça marche bien, mais !

 

J'ai remarqué une lenteur invraissemblable sr mon PC et après avoir essayé de désactiver tous les trucs qui fonctionnent en tâche de fond ou de surface, j'ai constaté qu'il suffit de désactiver le DMA sur mon HD et ça baigne (pas oublier de remettre après)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×