Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

alche

ADSL

Messages recommandés

Bonjour tout le monde!

 

j'ai un WXP familial, 256 Mo de RAM ... et je rame avec une adsl chez free.

En effet lorsque je me connecte ou plus exatement lorsque je surfe j'arrive à avoir, pas plus rapidememnt que le débit moyen que j'avais auparavant, le site demandé mais seulement le début car la fin est tiraillée et ne s'affiche que bien plus tard me faisant perdre l'avantage d'un haut débit! Parfois je suis obligé de m'y reprendre à plusieurs reprises pour avoir un site qui stagne!

 

Pourriez vous me dire ce qu'il faut faire ? :P:-(

Partager ce message


Lien à poster
Partager sur d’autres sites

En ce moment c'est tout le reseau qui rame ... pas que free, je suis cable & ca rame aussi depuis kk jours .

vu que tu as la version family, pas de gpedit.msc pour toi , t'as bien patché les usb filters et drivers de ta carte mère ?

as tu consulté la FAQ free ? je crois avoir vu des updates ...

 

sinon, teste un shareware en trial version : tweakmaster , il calcule bien les valeurs en assistant wizard.

Partager ce message


Lien à poster
Partager sur d’autres sites
as tu un firewall en marche??

un antivirus??

 

un antivirus oui, un firewall j'en sais rien ! (faut dire que je suis un supernul en informatique)

 

 

t'as bien patché les usb filters et drivers de ta carte mère ?  

as tu consulté la FAQ free ? je crois avoir vu des updates ...  

 

sinon, teste un shareware en trial version : tweakmaster , il calcule bien les valeurs en assistant wizard.

 

Là j'ai rien compris!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur winXp Home ya pas comme sur le pro un firewall d'intégéré???

 

Va voir dans les services de ton windows pour voir si il y est pas :

Pare-feu de connexion Internet (ICF) / Partage de connexion Internet (ICS)

Pour voir les services : Démarrer/paramètres/Panneau de configuration/Outils d'administration/services

 

Si tu a cette ligne dans tes services, c'est que tu a un firexall (celui d'xp), qui est actif par défaut. Mais bon je pense pas que ca soit lui qui pose probléme, en ce moment, c'est vrai que c'est un peu tout le réseau qui a du mal.

 

Ya pas un forum spécialisé sur les utilisateurs de Free?? parcque si yen a un, ya peut étre un post la dessus, c'est peut étre général.

Partager ce message


Lien à poster
Partager sur d’autres sites
as tu un firewall en marche??

un antivirus??

 

un antivirus oui, un firewall j'en sais rien ! (faut dire que je suis un supernul en informatique)

 

 

t'as bien patché les usb filters et drivers de ta carte mère ?  

as tu consulté la FAQ free ? je crois avoir vu des updates ...  

 

sinon, teste un shareware en trial version : tweakmaster , il calcule bien les valeurs en assistant wizard.

 

Là j'ai rien compris!!!!

 

hehehe, c'est vrai que ca devient de pire en pire ici, certes le niveau general grandit, mais forcement les termes employés egalement, je plains les nouveaux qui viennent de mettre leur nez dans l'info, il y a de quoi les degouter!!! Mais bon, au moins ce sont des termes exacts qui sont employés, appelons un chat un chat et une bouteille de whisky une bouteille de whisky (quoi? Ca n'a rien a voir? Ok, j'arrete!!)

Partager ce message


Lien à poster
Partager sur d’autres sites

En ce moment c'est tout le reseau qui rame ca par contre c est vrai moi aussi j ai l' adsl est sa rame quelque fois je savai pas c t koi mais je pense que sa doit etre se que ta dis c est le reseau entier qui buggg :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×