Aller au contenu
waza

l'affichage ecran est petit au demarrage(1 mn)

Messages recommandés

Moi, j' ai mon écran qui affiche tout les icones au démarrage, et ensuite quand le petit écran dans la barre de tache apparait mon écran deveint noir 1 seconde et ensuite ça redeveint normal

 

Ma carte graphique est overcloker avec le coobits du Détonator3

 

TNT2 M64

 

AMD k-6/2 3D NOW 500Mhz

 

 

 

Est ce normale?

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout petit au démarrage ?

 

Jusqu'à ce que Windoze prenne la main, non ?

 

Ca viendrait pas, par hasard, du fait que jusqu'à l'initialisation de ta CG par Windoze, tu utilises des fréquences pour lesquelles tu n'as pas optimisé l'affichage de ton écran (réglage horizontal, vertical, etc.) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci, Kelwcats tu m' a beaucoup aider

 

C' était pourtant ci simple

 

Je suis allé dans les options de mon écran et j' ai décoché la case:

 

réinitialisé l' affichage lors de la suppréssion / reprise

 

Depuis plus d' écran noir

 

Sinon, j' ai passé un teste DirectX (impecable)

 

Un teste d' affichage par Norton utilitie (impecable)

 

 

 

Merci, pour l' astuce beerchug.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×