Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

allo moi j ai une carte mere a7v133 avec disque dur maxtor puis a chaque demarage il y a une detection de mon disque dur qui prend deux minute comment je peu eviter cela merci.

 

excusez moi pour les deux messages je suis allez un peu vite`je suis en automatique dans le bios sinon au depart le bios ne reconnait plus mon disque dur.merci

Modifié par asdfg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

pas normal le truc. Ton DD système en master (par cavaliers) sur IDE 0 doit être reconnu illico par ta CM, véfiries dans 1er menu du setup et dans 2ème menu l'ordre de recherche des disques bootables : disquette ou CD de dépannage en 1er si tu n'es pas sûr et ton DD 1 en 2ème. Ne pas oublier de sauvegarder en sortant du bios.

Partager ce message


Lien à poster
Partager sur d’autres sites

euh une idée : ton HDD il est branché sur kel port de ta nappe ide?si c est sur le port le plus pres de la carte mere deplace le vers le plus eloigné( au bout).

 

 

soit:

carte mere ________ port 1 __________port 2

 

euh le trait c est ta nappe ide, desole chuis nul en dessin :P

Modifié par @ttila

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai changer mon cable de port puis la il le reconnait puis reconnait mes deux lecteur cd puis la il y a un message alerte qui dit que si je continue je vais avoir des prob.avec mon disque dur.merci a tous ceux qui repondre.

Partager ce message


Lien à poster
Partager sur d’autres sites
j ai changer mon cable de port

 

càd tu as mis le DD au bout de la nappe IDE comme l'a suggéré @ttila ou tu as changé de port IDE?

 

il y a un message alerte qui dit que si je continue je vais avoir des prob.avec mon disque dur

 

le message exact stp :P . Soit une histoire de nappe qui n'est pas 80 fils pour l'UDMA66 et + soit smartdrive...

(dans le premier cas, tu as du te gourer de nappe et mettre la nappe IDE 80 fils pour les lecteurs CD et la nappe IDE/ATAPI pour le DD)

Modifié par greywolf

Partager ce message


Lien à poster
Partager sur d’autres sites

quand je change de nappe il me le dit au demarage

je vais essayer d etre plus precis j ai deux ata100 +2 ide

sur mon board sur ata 100 ca fonctionne tres bien mais au demarrage apres le détec des lecteurs cd rom la il y a un detecte de disques dur qui dure 2 minutes+ou-.

quand je me branche ide,dans le bios il reconnait mon disque dur

puis quand je demarre la il marque un message failure disk

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu l'as pas branché sur le controleur Raid des fois ??

 

Ne branche pas tes DD sur les controleurs du bas de la carte mais sur ceux qui sont au milieu......

 

Dans le bios désactive la détéction du bios Raid.....c'est dans le menu boot sequence.....

 

Sinon comme te le dit @ttila branche les CD sur le controleur tout en haut et les DD juste en dessous.....

Partager ce message


Lien à poster
Partager sur d’autres sites

pour etre plus precis : sur la plupart des nappes 80 fils ,1 port est de couleurs bleu. c est celui ki doit allez cote carte mere. regarde si tu n as pas inversez la nappes . c est con mais j ai eu a peu de chose le meme bleme.mais c etait avec l IDE 2. :P

Modifié par @ttila

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×