Aller au contenu
Nisroch

Graveur yamaha8424scsi fantôme!!!

Messages recommandés

Au boot il est là et quand je lance nero ou musimatchbox il diparait!!! rocketwhore.gif

 

J'ai été prendre l'update pour le bios de ma carte scsi mais je sait pas comment faire! icon_rolleyes.gif C'est expliqué sur le site mais moi et l'anglais technique... errrr.gif

 

Ma carte: Scsi Tekram DC-390u (sous 98se)

Partager ce message


Lien à poster
Partager sur d’autres sites

D'habitude il marche,mais des fois il disparaît,là si je fais un refresh dans le gestionnaire de périphériques j'ai pas de graveur!!!

 

En fait ma question c'est comment on flashe un bios de carte scsi?

Partager ce message


Lien à poster
Partager sur d’autres sites

est-ce que le tiroir fonctionne quand il n'est pas detecte? moi sur mon TEAC, j'ai une fiche d'alim qui deconne (meme prob avec le plextor, c'est les connecteur qui sont merdiques et qui font des faux contacts)

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui il marche,il boote quand je met un CD,mais après çà dit que le périphérique n'est pas pret,ou que un périphérique rataché au système ne fonctionne pas correctement(çà dépend des fois)!!! icon_frown.gificon_frown.gificon_frown.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×