Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

ATA133 ou udma 6


stomp
 Partager

Messages recommandés

Oki, je demandais ca pour savoir d'ou venais le probléme (du bios ou de l'OS). Ta essayer l'astuce de gravier?

 

Sinon pour faire une autre vérife, install AIDA32 (tu peu le trouver ici dans la section download) et regarde dans la section Stockage, la tu verra le debit exact de ton DD, on sait jamais c'est peut étre juste un probléme d'affichage.

 

Chez moi il me dit juste ultra dma dans le gestionnaire de périf, mais dans AIDA 32 je vois bien 133 (et aprés test c'est du 133).

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...