Aller au contenu
Blade

Mot de passe lors de l'installation d'une carte réseau

Messages recommandés

Ya ti qqun qui sait comment enlever le mot de passe au démarrage de Windows 98 se qui se met automatiquement lors de l'installation d'une carte réseau?? Merci de votre aide d'avance icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Non j'ai déjà essayé. C'est pas le mot de passe qui apparaît lorsque l'on ajoute des utilisateurs mais lorsque l'on installe une carte réseau. J'ai jamais mis de mot de passe, j'ai essayer escape, enter et ok. Ça fonctionne pas icon_frown.gif Aidez moi !! merci!!

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai essayé sa ici et ça fonctionne pas non plus. Je suis à mon emploi. Mais je vais quand même essayé chez moi sur mon nouveau Athlon 1 gig avec Asus comme carte mère icon_smile.gif Scusé moi je vien de l'avoir et je suis tout excité comme quand un enfat reçoit un suçon icon_smile.gif Merci et si vous avez d'autres idée gêné vous pas. J'avais vue à la télé une fois une émission qui parlais d'informatique et ils ont dit que pour enlever le mot de passe du boot de Windows 98 se il fallait changer une variable dans un des fichier windows style boot=1 et le changer pour 0 mais je me souvient oplus dans quel fichier. Je suis aller voir dans le sysedit et dans le msdos.sys m'ai j'ai pas trouver. Peut être cela va pouvoir vous aidé. Merci encore!!

Partager ce message


Lien à poster
Partager sur d’autres sites

panneau de configuration/mot de passe

 

puis tu desactive tous les mots de passe sur tous les onglets présent!

 

de rien!

 

a8.gif

 

 

 

_________________

 

la mort dans l'âme!

 

[ Ce Message a été édité par: STUFF le 2001-05-28 21:03 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement quand tu es dans les paramètres réseaux, tu as l'option d'ouverture de session principale, et avec Win98 je suis sur que ça marche. Par contre, il ne faut pas fermer avec la croix mais avec OK! dans ce cas je crois qu'il n'ouvre plus la fenêtre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci mais je vais essayé ces bon trucs ce soir mais je suis un peu perplexe!! J'ai essayé tous vos truc à mon emploi et il ne fonctionne pas. Peut être cela va fonctionner ché moi. Marsi!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×