Aller au contenu
amonre

pb de mot passe bis

Messages recommandés

bonjour,

 

 

 

je reposte mon message du 17/05

 

 

 

voila j'ai voulu installer le progra de infonie qui a planté, depuis j'ai installé un autre fai (wanadoo) et

 

je n'arrive pas à faire memoriser le mot de passe de wana, c'est toujours infonie qui met son mot de passe, lorsque je clic sur connex à wana le nom d'utili correspond bien à wanad mais le mot de passe est celui de infoni (et pourtant la case memo est cochée), j'ai beau modifier à chaque fois dans le panneau de config ou option IE c'est toujours idem, j'ai egalement fait une recherhe sur c: pour eliminer les restes du progr de infonie, rien... mon fai n'a pas de soluce, dell toujours pas de reponse, et sur le site de microsf j'ai rien trouvé... je pense que le pb est dans la BDR mais ou??

 

mon systeme

 

dell

 

w2k

 

ie 5.5

 

merci de vos reponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais peut-être dire une connerie...

 

Je connais pô w2k, moi j'ai meuh.

 

 

 

Dans ton cas, j'aurais tendance a réinstaller infonie, puis le desintaller normalement et completement. Afin de virer tout ce que leur CD met sur ton disque dur.

 

 

 

Mais tu peu attendre que d'autres plus aviser que moi te donne un marche a suivre plus sûre.

 

 

 

Amicalement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×