Aller au contenu
Blade

Aidez moi SVP Mon athlon ne s'éteint pas HELP!!!

Messages recommandés

Salut les mecs, je vien de m'acheter un Athlon 1 ghz, carte mère Asus A7v133 avec promise ATA 100 avec 192 meg de mémoire vive. J'ai une tour 300 watt. J'installe Windoze 98se sans problème et lorsqu'il redémare il tombe comme en mode de veille et pour le fermer je doit appuyer sur le bouton power pendant environ 10 secondes. La même chose arrive lorsque j'arrête le pc. J'ai jamais eu ce problème sur mon Pentium 2 350 MHZ. Aidez moi je sais plus quoi faire. Ça doit faire 6 fois (en 2 jour) que je réinstalle Windoze et je suis comme un peu tanné icon_frown.gif Merci de votre aide icon_smile.gif HELP ME PLEASE!!

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas le CPU je crois car il ne chauffe pas du tout. Serait-ce la carte mère, le power supply, un mauvaise configuration du bios ou Windoze??? Aidez-moi!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait il y a une option windobe qq part que définit qui gère l'alimentation.

 

La plupart des CM actuelle la gèrent aussi, et pour protéger des manipulations malencontreuses il faut maintenir le bouton marche arrêt enfoncé plusieurs secondes.

 

Je vais chercher ou est cette option mais tu n'es pas le premier à qui ça arrive.

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans les propriétés de l'alimentation tu as dans les options avancées deux menus déroulants " lorsque j'appuie sur le bouton de d'arrêt" --> mise en veille ou arrêter" met arrêter.

 

" lorsque j'appuie sur le bouton de veille" --> mise en veille ou arrêter" met mettre en veille.

 

Est ce que ça marche ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup Mékivouzèt mais en passant c'est bizarre car mon pentium 2 350 mhz n'avait pas ce problème. Ce serait à cause de ma nouvelle carte Asus?? Quand j'install Windobe, je change aucune configuration et ça fait ça?? Bizarre!! J'attend de tes nouvelle merci!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Toi tu parles-tu dans panneau de configuration/gestion de l'alimentation car moi je vois pas ce que tu veux dire dits moi ou exactement SVP et merci de bien vouloir m'aider icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi dans les paramètres avancé j'ai seulement : Toujours afficher une icône dans la barre des tâche et demander un mot de passe lorsque l'ordinateur sort d'une mise en veille. C'est 2 check box. Aucun menu déroulant dans les propriété avancé. As-tu Windobe 98 se?? T'as un idée pourquoi j'ai pas cette option??

Partager ce message


Lien à poster
Partager sur d’autres sites

En passant (même si je la trouve pas) cette option ne sert elle pas seulement à l'arrêt du PC?? Car moi j'ai aussi le problème lorsque je veux redémarrer Windobe??? Merci et lache moi pas svp tes le seul qui veut bien m'aider j'usqu'a présent. Tes un king icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×