Aller au contenu
misterphi

ma télé sur mon ordi

Messages recommandés

salut,

j'ai une carte graphique GeForce 4 Ti 4200 vivo (mon OS est XP pro). J'ai branché mon magnétoscope sur l'entrée S-VHS vivo de ma carte, pour essayer d'utiliser le tuner de celui, et pouvoir regarder la télé sur l'ordi. Pour l'instant rien ne se passe j'arrive pas à le détecter.

Quelqu'un connait il la marche à suivre?

Où bien n'est-ce tout simplement pas possible.

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez moi il m'a fallu passer par une application qui a installé un pilote de capture :

 

je me suis longtemps, servi sous Win 98, avec Ulead Media Studio pro 5, de son module de capture. Matrox n'ayant pas mis à jour son pilote de capture pour ma carte vidéo pour Win XP, je n'ai jamais pu refaire la manip sous Win XP.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité rootkit
salut,

j'ai une carte graphique GeForce 4 Ti 4200 vivo (mon OS est XP pro). J'ai branché mon magnétoscope sur l'entrée S-VHS vivo de ma carte, pour essayer d'utiliser le tuner de celui, et pouvoir regarder la télé sur l'ordi. Pour l'instant rien ne se passe j'arrive pas à le détecter.

Quelqu'un connait il la marche à suivre?

Où bien n'est-ce tout simplement pas possible.

Merci d'avance.

bah kom dirais kc t sur ke c une SORTIE ?

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×