Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

PPPoE, Possible De Connecter Un Reseau Microsoft


Thecubain
 Share

Messages recommandés

Hola, j ai un portable OS: XP SP1+ Ehernet 10/100 avec les parametres pres-configuré pour l ADSL chez moi avec le protocole "PPP over Ethernet Protocol" = RAS. Et evidement TCP/IP... + ADSL Autotconnect qui marchent nickel.

 

Ma question, comment faire pour connecter ce meme portable (Toshiba Pro PIII/ 650 sous XP Pro SP1)sur le reseau de ma societe? Il s agit d'un petit reseau Microsoft d une 20 de postes? A savoir que j ai de dispo une prise RJ45 en bon etat de marcha. Vs me diriez: demande plutot à ton administrateur!! Mais oui, justemente c est la le pb, je vais me passer de ce mec, qui me fatigue un peu le coui... Alors est ce que le fait d avoir deja installé le protocol PPP... machin, ne me pose un conflit si je me branche sur e resau classique d un groupe de travil? Je vous avoue qu aujourd hui j ai pris la peine de me mettre sur mes epaules mon petit portable pensant que cela aller etre simple de faire la manipe :P et nonnnnnnn. j ai tout essayé pendant presque une demi journee en vain! Alors j ai bien regle en mettant le nom du groupe de travaile de la societe , en mettant la pasarelle par defaut de ma societe, en partagant les elements necessaires(Imprimante/Dossier) cte, cte sans aucun soucces. Lorsque je controlais l icone resau ds le tray rien de rien!

 

Est ce que qq un peut me donner de suggestions ou des idees pour pouvoir reussir a mettre en marche cette connexion?

 

Merdi pour votre aide et pour votre patience!

 

Bravo pour votre site!

Nikkon

Modifié par Thecubain
Lien vers le commentaire
Partager sur d’autres sites

Invité tesgaz

Salut,

c'est un réseau avec un nom de domaine pour ton entreprise ?

est-ce que tu te connectes à une base de données

est ce qu'ils utilisent les même adresses du style :

192.168.x.x

 

sinon, tu crées un profil pour ton boulot sur ton PC avec un profil itinérant

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Merci d abord pour votre réponse. D'apres ce que j ai compris il s agit plutot d un groupe de travail, enfin il me semble! (Comment verifier cela? C-a-d, s il s agit d un nom de domaine ou un groupe de travail? C est koi la diference ? : machin.com / ou GROUPETRAVAIL. c est cela? Je me connecte pas a une base de données. Pour les adresse IP c est bien le style 192.168.x.x

 

Alors comment creer pour mon boulot sur mon PC portable un profil itinérant ??

 

PS. Admettons qu' il s agisse bien d' un groupe de travail, alors est ce que je me le nom du groupe de travail seulement?, je suis oblige aussi d indiquer le meme nom du poste du bureau? Cela a une incidence ou pas? Puisque lors de mes tentatives j avais juste mis le nom du groupe de travail qui etait configure sur mon poste de la societe.

 

Merci encore!

Nikkon

Lien vers le commentaire
Partager sur d’autres sites

Invité tesgaz

salut,

tu crées un nouvel utilisateur =>gestion des comptes=>nouveau

tu te log une premiere fois, tu fermes la session, afin que ton profil soit créer dans Documents and Settings

un fois créer , tu te log avec ton compte normal=>tu vas dans les proprieté systeme=>avancé=>profil utilisateur=> tu choisis ton news user =>modifier le type =>profil itinérant

tu appliques, tu te log de nouveau sur ton news user et tu creer une connexion avec les parametre de ton boulot

Lien vers le commentaire
Partager sur d’autres sites

Bien vu! Mais probleme, lorque je vais a propieté systeme une fois cré et logué sur le nouveau profil (voir meme, redemarré carrement !), j ai pas la main sur l opction profil itinerant; en fait il me donne le choix que "local" d aillerus sur aucun de mes profils!! J ai que la possiblite "Local".Alors, svt, que doit je faire pour que je pouisse cocher cette option? Le nouveau compte a ete cree en tant que administrateur.

 

Un autre detail, tu me disais que lorsque je me suis loguerais sur ce nouveau profil cre , alors vois pas comment deja si j arrive a mettre profil itinerant, comment pouvoir cree une nouvelle connexion avec les parametre de mon boulot ... puisque deja par defaut les paramettre du protocol PPPoE se lance tout seul. Pourtant je crois avoir pris precuation de bien indiquer lors de l instalation sur mon profil initial de garder les parametre seulement que pour ce compte.

 

A bientot,

Nikkon

Modifié par Thecubain
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...