Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

carte 5.1


paulk69
 Share

Messages recommandés

salut à tous !! :-P voilà j'ai une carte son sound blaster audigy player et un kit 5.1 windows xp 512 mo ddr xp1800+ et je n'arrive pas à faire fonctionner toutes les enceintes en même temps . Les derniers pilotes sont installés . Les fils sont branchés correctement (et même en permutant 50 fois chaque fil) je n'y arrive pas , je m'y connait donc n'hésitez pas sur les termes techniques :-( jamais une panne ne me résiste par contre celle ci ...j'ai essayé d'activer le 5.1 dans le panneau de config et j'ai désactivé les sorties audio de ma carte mère par le bios car chipset son intégré. :P

Merci pour toutes les réponses tous les indices sont bons à prendre ...un oubli

Lien vers le commentaire
Partager sur d’autres sites

Salut paulk69, bon si tu n'as pas peur de mettre les doigts dans la technique, je te conseille d'abord de vérifier chaque cable à l'ohm-mètre. Si tu as un second PC mème plus ancien essai de permuter la config son. Bonne chance.... :P:-(:-P

Lien vers le commentaire
Partager sur d’autres sites

  • 1 year later...

:P Salut moi aussi j'ai le meme probleme j'ai acheter unecarteaudigy LS mais pas moyen de faire marcher toutes les enceinte en meme temp ma config :Carte Kt3 ultra2 c chip audio Ac 97 (une vrai merde lol) amd duron (1.3Ghz) 256 de ram et carte graphique rage fury pro (l'equivalent d'un TNT 2 lol) voila voila donc merci de rep a la question a oui j'oubliai de preciser moi j'ai pas moyen de tester la carte son dans un autre pc pour tant j'ai tout regarder pareil changer 15 foi les fils tout que dalle donc sa va faire troi heure que je tourne en rond que faire ?????

 

 

 

PS : Windaube XP pro titanium que j'ai j'avai oublier (je le trouve plus table que tous les autre windaube.) :-(

Lien vers le commentaire
Partager sur d’autres sites

oulahh potto ! chui heureux que ce topic serve encore apres tout ce temps lol j'ai reglé mon probleme alors en fait

 

desactive le son de ta carte mere ...

 

installe les pilotes

 

ensuite telecharge ça

5.1 test

ça m'a beaucoup aidé !!

 

tu fais jouer le son puis tu branches en meme temps il te dit "droite" "gauche"

en anglais c'est super !

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...