Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Bliz-Hard

Petite question a propos du gestionnaire de tache

Messages recommandés

Bonjour,

Depuis quelque jour je trouve que mon PC est lent (Duron 700, XP Pro,512Mo de Ram) et j'ai remarqué que dans le gestionnaire des taches, dans l'onglet performances, l'utilisation de l'UC oscille entre 60 et 80%.Je trouve que c'est bcq lorque que le sytème est en "standby"(je lui demande rien quoi).Sur mon Athlon XP 1800+ la valeur tourne autour de 0%. Est-ce du tout simplement a la différence de processeur? ou est il possible qu'il est un prog qui bouffe tout ??? J'ai pourtant traqué virus, trojan......avec kaspersky et spybot....rien trouvé...bref je trouve ça bizzare et j'aimerais savoir si cette valeur de 70% en moyenne pour l'utilisation de l'UC est "normal" ou pas ?

Merci d'avance

Bliz-Hard

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien apparament ya rien qui cloche de ce coté...le seul prog que j'ai et que vous n'avez pas dans votre liste c'est nvsvc32.exe et je viens de cherhcer sur le net, ça correspond apparement a un truc Nvidia pour les cartes grapiques donc je pense pas que ça doit être ça...je trouve ça bizarre quand même du jour au lendemain comme ça il se met a ramer...je vais faire un scandisk un defrag et puis je verrais bien (si il faut un petit coup de formatage...)

En tout cas c'est cool d'avoir des réponses aussi rapide :P

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

normalemnt tu devrait pouvoir voir quelle processus te prend de l'UC ds le gestionnaire des taches. et si tu trouve quelle est ce processus qui te bouffe de l'uc cherche sur le net a quoi il correspond

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz
il est possible que ce soit "svchost"  et cela est donc du a un virus

Salut,

faut pas tous confondre, svchost.exe sont des processus obligatoires au bon fonctionnenment de la machine,

celui qui peut etre dû à un problème se nommerait plutôt : scvhost.exe

 

pour voir quels sont les processus qui tournent sous le nom de svchost,

tu ouvres une commande cmd et tu tapes : tasklist /svc

 

et pour voir s'il y a un programme suspect, tu fais un tour là :

http://clement.reinier.free.fr/modules.php...showpage&pid=12

Modifié par tesgaz

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir demirun, bonsoir à tous,

g eu ca sur un portable d1 pote

uc a 100% , jlai passé sur lAV gratos de trend et il ma trouvé des vers!

apres reboot ct bon retour a 0%

trend

Tu as le même antivirus mais de manière plus directe à l'adresse http://www.secuser.com/antivirus/ (plus sympa ! pas besoin de répondre à la moindre question !)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×