Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

aucun affichage possible


h2zo
 Share

Messages recommandés

bonjour,

 

Bonne année à tous

 

voilà on problème - j'ai u nouveau fournisseur d'accès,

tele2

 

depuis le 31 decembre

tous les test de connetivité et modem ont été faits

 

mais impossible d'accéder à aucun site (aant je partageait une connection sou réseau)

 

message : impossible de trouver le serveur d'internet explorer

 

et dans propriété , il ressort le chemin suivant :

res://C:\WINDOWS\System32"\shdoclc.dll/dnserror.htm#http://www.tele2internet.

fr"

 

je me ruine en téléphone avec le service technique, aussi je donne ici le maximum d'info, qui seront peut-être inutiles, mais peut-être que dans tout ceci, il y a un "truc" que , qu'un de vous pourra reconnaitre , et m'aider .

 

pour pouvoir me connecter j'ai pris un forfait bas débit:

et là ça marche

 

 

par curiositité, sur la page qui ne peut pas s'afficher ( en fait toujurs la même page apparait) , j'ai voulu lire le code :

 

 

j'ai trouvé (j'ai enlevé pour poster quelques parenthèses)

 

 

meta HTTP-EQUIV="Content-Type" Content="text-html; charset=Windows-1252">

<title>Impossible de trouver le serveur</title>

</head>

 

<script

function doNetDetect() {

saOC.NETDetectNextNavigate();

document.execCommand('refresh');

function initPage()

{

document.body.insertAdjacentHTML("afterBegin","<object id=saOC CLASSID='clsid:B45FF030-4447-11D2-85DE-00C04FA35C89' HEIGHT=0 width=0></object>");

}

 

</SCRIPT

 

 

 

 

 

 

mais après tous les test ping ipconfig

les dsn de serveur manuel

et tous les autres tests et essais fait avec le service techniques, ils ne trouvent ps

 

je ne sais plus quoi faire- et je me demande si je n'ai pas un truc malveillant dans mon PC qu NORTON, n'a pas detecté

 

ce script : "donodetect" est-il normal ?

 

 

d'autant plus que dans le corps de la page plus bas on peut lire ceci :

 

"Les paramètres doivent correspondre à ceux fournis par votre administrateur réseau ou par votre fournisseur de services Internet. </li>

<li ID="list4">Si votre administrateur réseau a autorisé cette opération, Microsoft Windows

peut examiner votre réseau et détecter automatiquement les paramètres de connexion réseau.<BR>

Si vous souhaitez que Windows essaie de les trouver,

<br>cliquez sur <a href="javascript:doNetDetect()" title="Détecte les paramètres réseau"><img border=0 src="search.gif" width="16" height="16" alt="Detect Settings" align="center"> Détecter les paramètres réseau</a> </li>

 

 

j'ai comme l'impression que j'ai un script qui m'empêchera de naviguer

"donodectect" : pour "detecte les paramètres réseseaux" je ne trouve pas ça très logique

 

 

 

quece que c'est cette foncion "donodetect" ?

 

mon anglais de base le traduit comme "ne pas detecter"

je suis peut-être parano......

 

merci de m'aider-

Lien vers le commentaire
Partager sur d’autres sites

Cette page est la page normale lorsqu'internet explorer n'arrive pas à se connecter donc le problème ne vient pas de là.

 

quel modem utilise tu ?

Lien vers le commentaire
Partager sur d’autres sites

merci- le test est positif, la ligne est activée

 

 

 

je ne ne suis pas très calée :

 

maintenant je ne sais pas si cela peut avoir une incidence sur l'accès au serveur : le modem

 

 

- sinchronise et qu'il se connecte normalement ?

 

 

mais j'ai un filtre mural, qui correspond à une précédente intallation : modem speed Touch Home Network, non usb- ethernet

 

- moi ce n'est pas une connecton carte ethernet et si je connecte mon modem aves son filtre d'origine à la fiche du téléphoe il ne peut pas synchroniser, donc j'utilise le cable sortant de ce filtre mural et je le branche à mon modem

 

 

????? cela peut-il avoir une conséquence ?

Lien vers le commentaire
Partager sur d’autres sites

attends , pour être plus précis :

  • C'est quoi ton modem ?
  • C'est un modem USB ou Ethernet ?
  • Pour le brancher à la prise murale , tu utilises le cable qui était fourni avec ( et le filtre ? ) ?

Voilà , ce sera plus simple un recapitulatif :P

Lien vers le commentaire
Partager sur d’autres sites

j'ai un modem USB

les filtes d'irugine livrés avec, à priori, sont "de trop" car les restes d'une installation ADSL antérieure : un boitier mural branché à la line de téléphone est un filtre qui accompagnait le Ethrnet modem utilisé précédemment (par un autre utilisateur)

 

 

si je branche mes propres filtres , mon modem usb ne synchronise pas, par contre en le reliant au câble du filtre mural (ancienne installation, j'ai la synchronisation, et la connection, mais pas de navigation possible, i"serveur introuvable" et auune page ne peut s'afficher

 

 

 

Cela ne résoudra certainement pas mon problèmme maisj 'ai résilié mon abonnement,

 

Quand les techniciens sont débordés plusieurs jours de suite; cela n'est pas un bon signe- Je vais avoir une facture de téléphone valant 5 fois l'abonnement mensuel !

 

ente mes propres enniuis techniques, un support peu disponible et la constatation dececi :s ils ont arrêté le service de la visualisation de l'état du réseau, au 15/12 corresppondant à un problème tecbnique sur le sud de la FRANCE( nice et sa région) je me suis rendue compte que la pluspart des problèmes se situaient toujours dans les mêmes zones , et les mêmes problèmes :

 

A tort ou à raison, je pense qu'ils ne sont pas encore au point, et qu'il y aura certainement de longs délais d'attente quequesoit le problème à gérer

 

 

Je ne dis pas qu mon problème actuel vient de leur prestations,

mais qu'ils s ont......inefficaces et débordés

 

je verrai si avec ma nouvelle connection adsl, je rencontre les mêmes ennuis....

 

 

 

pour le moment stand by

 

 

merci pour votre aide

si j'apprends quelques petites infos techniques qui m'auront dépanner, je reviendrai vous les communiquer

 

 

bon Dimanche !

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...