Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

A7N8X-X + XP 2200+ + 256DDR 2700


N481L
 Share

Messages recommandés

Slt !

 

G un pb avec une Asus A7N8X-X (nForce2) / Athlon XP 2200+ / 256 DDR 2700

Après install du matos, g 1 écran bleu après l'écran de présentation de Win2k : "stop 0x000... unnaccessible_boot_device".

Je ne comprend pas vu que cela fonctionne parfaitement avec une autre carte mère / processeur (MSI K7Tturbo2 / XP 1500+ / 256 SDR).

 

Note: le proc XP 2200+ est détecté comme Athlon XP 1350 Mhz

 

Merci d'avance !

Lien vers le commentaire
Partager sur d’autres sites

Je pense pas que tes 2 problémes soit liés, en ce qui concerne ton 2200+ c'est ton coeff multiplicateur qui n'est pas bon dans ton bios! tu doit etre en 100x100 alors que tu devrais étre en 133x133!

 

Des meilleurs que moi confirmeront...

 

Sebb,

Lien vers le commentaire
Partager sur d’autres sites

Merci pr ta réponse !

Ms cette histoire de détection du proc à la limite c pas si grave (g vu sur d'autres posts et forums sur lesquels d mecs ont ce léger pb avec la A7N8X-X, ms ca ne les bloque pas pr autant). Dc oui les pbs ne sont pas liés !

Ms je me demande pourquoi mon DD (WD 20 Go 7200 trs) boot bien avec la config 1 et pas avec la config 2... Ce serait pt être d paramètres ds Win2K ?

Je reexplique : Le DD détecté nickel, commence à charger Win2K, et pdt le splash screen lorsque la barre de progression arrive o bout, g écran bleu "stop 0x0000... unaccessible_boot_device"

MERCI !

Lien vers le commentaire
Partager sur d’autres sites

euh.... exéllente question

 

t'as essayé de démarrer juste avec le disque principal, sans autre hd ni méme lecteur cd. Sinon je pense a la ram, alterne pour voir...

Lien vers le commentaire
Partager sur d’autres sites

lut.

 

lorsque tu passe de ton athlon 1500+, a ton athlon 2.2, avec ton dd.

Est ce que tu as fait une install sur ta new config (asus).

car malgré que tu reste en win 2k sur les 2 postes, le chipset est totallement différent. win2k et winxp, demanderont une réinstall, sur ta version existante pour que tout les drivers et chipset soit mis a jour.

Pour cela, tu fais une new install, et ensuite réparation.il va mettre a jour ton new chipset(asus)

Donc faudrait une version win 2k avec ton premier system, et un win 2k avec ton second system :P

Lien vers le commentaire
Partager sur d’autres sites

Salut à ts !

 

Non justement g pas fait de nvelle install sur la config 2... Et je pense que c ce que je v faire ! J'avais juste pris un DD déja formaté et installé et je l'ai branché dessus. Ms à ce que tu me dis toi ainsi que d'autres personnes le changement de carte mère implique une nvelle install.

 

Merci à vs !

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...