Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mékivouzèt

Help !!! pb scanner.

Messages recommandés

epscan.jpg

 

Voilà mon pb !

 

J'ai remis mon scanner en route et Oh surprise... une super ligne en plein centre du scan. J'ai fais les MAJ des softs et des drivers sur le site EPSON, désinstallé et réinstallé dans le panneau de configuration.

 

Toujours pareil...

 

Au secours....

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai parler avec un copain qui travaille dans les appareil epson il ma dit que sa serait l appareil qui aurait probleme avec la lentille un truc comme ca j ai envoyer l image j attend la reponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu l'as laissé combien de temps hors service, et dans quelles conditions (température, humidité) ? C'est pas la lampe, ca ressemble à une défaillance de la tête d'enregistrement, le principal élément, et ca coûte aussi cher de remplacer la pièce que d'acheter un scanner neuf... A moins que ca vienne de l'objectif, mais j'en doute, c'est authentiquement une défaillance électronique. Si vous avez une autre idée TRÈS précise pour l'ami...

 

P.S : essaie d'ouvrir ton fichier avec un autre logiciel ou d'imprimer l'image, on sait jamais ? Passe le chiffon ou de la peinture bleue, hihi !

 

[ Ce Message a été édité par: Hedaï le 2001-06-11 22:30 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci bcp mais je me suis souvenu que je venais de nettoyer la vitre avant de le remettre en route, et ça vient de ça. Je m'explique, le scanner fait une sorte de balance des blancs ( comme en vidéo avec les anciennes caméras!) au départ du scan sur une zone très blanche cachée au niveau de la lentille. Le produit de nettoyage à coulé dessus et a laissé une trace un peu plus sombre. Forcement le blanc n'est plus étalonné pareil sur tout la largeur, d'où la bande claire....

 

Merci quand même, ça servira peut être à d'autres.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut mékivouzèt

 

J'ai eu le même blème sur mon Canon, un simple recalibrage lui a suffi !

 

À part ça, question bête icon_confused.gif ton ccd est-il propre ???

 

 

 

icon_Clap1.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

bon cess regler il fait chaud decider de sortir une biere les biere virtuelle ces pas d esalterant a la tienne beerchug.gif il fait 25 celcius

 

vive le quebec libre sans david26

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...