Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Nex75010

compte utilisateur sous xp

Messages recommandés

Hello tout le monde.

Voilou... j'ai besoin de créer un autre compte utilisateur, mais qu'il soit limité ou administrateur, j'ai toujours le même problème:

je le crée, tout va bien, mais lorsque je redémarre la machine et que je séléctionnes le nouveau compte, je vois bien qu'XP fait de son mieux pour lancer le nouveau profil mais y a rien à faire, l'image se fige et j'entend le son terrifiant de l'arrêt critique (vous connaissez tous, il fait froid dans le dos hein ? :P )

 

J'ai même essayé de le créer en mode sans echec, en tant que big boss... Idem.

 

 

C'est con j'en ai besoin :-(

 

Help pliz ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

commences par regarder si ton nouveau compte est actif

 

en tant qu'administrateur, tu ouvres une invite de commande "cmd"

et tu tapes : net user le_nom_du_compte

 

et regardes si le compte est actif,

 

s'il ne l'ai pas, faut l'activer

tu tapes : net user le_nom_du_compte /active:yes

 

voila, tu fermes la session et tu essayes

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de verifier, il est actif.

J'ai jeté un coup d'oeil sur toute la liste des éléments qu'il m'a indiqué... Est-ce normal si en face "script d'ouvertur de session" je n'ai rien ?

 

 

J'ai (ré)installé mon système il y a à peine quelques jours. Il est tout neuf, tout frais, il va pas commencer à m'emmmmm...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut,

pour le script =>oui, c'est normal qu'il n'y ai rien

sinon,

supprimes ton nouveau compte et essayes dans recréer un

tu vas dans poste de travail =>propriété =>avancé =>profil des utilisateurs =>parametres

verifies si tu n'as pas un compte inconnu autre que tes 2 comptes

qui pourrait etre la cause du disfonctionnement

et supprimes le compte que tu avais crée

 

redemarres et recrées un compte administrateur pour voir

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×