Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

tonygonzo

Déreglement de l'heure et de la freq CPU

Messages recommandés

Salut, j'ai un petit pb en ce moment : A chaque fois que j'allume mon ordi (athlon 1600+ /Win XP Pro) ,la freq du CPU est retombée à 1050mhz et l'heure et date sont au 01-01-2000 à 0h00 !!! Que faire SVP ??? ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

Ben peut-être la pile est vide,tout simplement...

Il peut y avoir des erreurs de fabrication, bien sûr, mais une pile de première monte fonctionne environ 3 ans et une pile de deuxième monte, 5 ans !

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir à tous,
Ben peut-être la pile est vide,tout simplement...

Il peut y avoir des erreurs de fabrication, bien sûr, mais une pile de première monte fonctionne environ 3 ans et une pile de deuxième monte, 5 ans !

Ben oui mais sur mon AthlonXP1800+, j'ai eu ce problème et ça venait de la pile...

Vu qu'il a un Athlon1600+, ce n'est pas incohérent au niveau durée de fonctionnement...

A moins qu'il ai acheté son Athlon il y a quinze jours évidemment... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir padawan,

J'aurais du enlever mon "mais"... mon post était avant tout informatif !

Une pile de première monte fonctionne environ 3 ans et une pile de deuxième monte, 5 ans ! Il peut bien sûr y avoir des erreurs de fabrication.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir padawan,

J'aurais du enlever mon "mais"... mon post était avant tout informatif !

Mais il n'y a pas de mal mon cher ipl_001 :P

 

non, j'ai mon athlon depuis 2 ans environ mais j'espère que ça ne vient pas d'un pb dans le bios !!!

Ben sort un voltmètre et vérifie la pile... Au moins on sera fixé là-dessus déjà

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir tonygonzo, padawan, Shoulla, bonsoir à tous,

non, j'ai mon athlon depuis 2 ans environ mais j'espère que ça ne vient pas d'un pb dans le bios !!!

Des ennuis dans le Bios, je ne crois pas et de toute façon, une mise à jour Bios résoudrait le problème -pas grave- !

...

- mauvais contact : fais tourner ta pile pour nettoyer les contacts !

- pile déchargée : mesurer la tension ; changer la pile

- problème de carte mère (plus d'enregistrement des mises à jour Setup du Bios) : ultra rare et autrement plus préoccupant !

Modifié par ipl_001

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×