Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

m.k

Partage difficile

Messages recommandés

Bonjour tout le monde :P

 

Après avoir galéré avec mes cables croisés. J'ai enfin opté pour un HUB.

J'ai mis des cables droits pour tous et tout parametré et configuré; Je suis arrivé enfin à avoir le partage d'internet ( entre le P.C serveur et le portable client ) tous les 2 avec windows 2000.

Mais ma joie a été de courte durée. Dés que j'ai fermé internet pour la réouvrir de nouveau: plus Rien sur le client!

Je vois les 2 pc sur chaque machine mais il n'y a que le client qui me demande le mot de passe pour un partage , alors que j'en ai mis AUCUN .

 

Merci pour vos conseils :r

Modifié par m.k

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé pour le dérangement :P

 

Juste pour vous dire que lorsque j'ai désactivé Zone alarm du serveur, j'ai eu Internet sur le client ! Dois-je le laisser tout le temps désactivé ?

Et pourquoi le client demande les mots de passes que je n'ai pas donnés ?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut m.k

 

 

mets Zone alarm en securité =>moyen

 

 

pour l'autres question = j'ai pas compris

le client donne le mot de passe que je lui ai pas donné !!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

:P Salut Tesgaz

 

Merci pour ZA je vais le faire.

En ce qui concerne le mot de passe, c'est: Quand j'ouvre un dossier "client "sur le serveur il n'ya pas de problème.

Mais quand j'ouvre un dossier " serveur " sur le portable "client " il me demande un mot de passe, sinon rien à faire .

Je n'ai jamais donné de mot de passe ni pour l'un ni pour l'autre !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

tu vas dans panneau de configuration

outils d'administration =>statégie de sécurité locale =>dans l'onglet de gauche tu vas sur :

Parametre de securité =>strategie locale =>attibution des droits utilisateurs

 

dans la fenètre de droite tu cherches la ligne :

a vérifier

Refuser l'accés à cette ordinateur à partir du réseau =>le nom de l'ordinateur "tu le supprimes s'il est indiqué"

Acceder à cette ordinateur depuis le reseau "tout le monde"

ouvrir une session localement "tu ajoutes "invité

 

dans la fenetre de gauche tu vas sur

Parametre de securité =>strategie locale =>options de sécurité

 

dans la fenetre de droite

Comptes : restreindre l'utilisation de mot de passe vierge par le compte local à l'ouverture de session =>activé

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suppose que je dois faire tout ça sur le " serveur " ?

 

Encore Merci :P

 

 

Oups j'avais mal lu !

 

c'est sur le " client "

 

Le dernier paragraphe: restreindre l'utilisation de mot de passe vierge, je ne l'ai pas !!!

Les autres, je les ai rentré et pas de changements en vue !

Modifié par m.k

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×