Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

neb-toï

AAAHHHRRRGGGHHH!!!

Messages recommandés

Bonjour à tous,

 

j'ai un souci de relation avec messenger:

 

ce $ù*£¤§!! de logiciel ne me permet plus d'enregistrer le nom d'utilisateur et le mdp, il faut que je retape à chaque fois que je veux démarrer une session! (je suis sous XP pro). J'ai vérifié dans les options, et dans l'onglet confidentialité, aucune case n'est cochée

Si quelqu'un a une piste à me fournir, je suis preneur!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant de jurer sur messenger commence par le réistaller (va sur clubic t'as la dernière version de windows messenger et msn messenger) ..... ensuite une fois réinstallé t'as plus qu'a retaper ton id/mot de passe et cocher "se souvenir du mot de passe" ....... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

trois réinstall différentes, une réinstall de IE (y a pas de rapport, peut être, mais j'essaye des trucs!), diverses tentatives d'installation de différentes versions n'ont toujour rien fait... Donc, me voilà! merci de ta tentative de coup de main :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Va dans le panneau de config ... ensuite dans comptes d'utilisateurs (jespere que t l'admin du pc sinon zobi), tu cliques sur ton compte (admin jespere sinon ... bis) et tu cliques sur .net passeport et tu peux modifier a loisir les options par défaut :P

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai enfin trouvé!

 

J'en fait profiter tout le monde

 

Pour permettre à XP pro d'enregistrer un compte .net, aller sur

outils d'administration/stratégie de sécurité locale puis sur option de sécurité

Trouver la ligne:

Accés réseau: ne pas autoriser le stockage d'informations d'identification ou des passeports .net pour l'authentification du réseau

 

Double cliquer, puis cocher "désactiver".

 

Et ça marche. Si ça peut aider...

Modifié par neb-toï

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×