Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Ce périphérique ne peut pas démarrer.


naitsirhc
 Partager

Messages recommandés

Bonsoir à tous,

 

J'ai 2 portables récents de marques différentes, tous deux sous XP. J'ai installé une carte pcmcia pour ajouter des ports ieee1394. Sur le premier pas de souci, sur le deuxième j'ai le message d'erreur cité en titre avec un point d'exclamation dans le gestionnaire de périphérique. J'ai essayé des pilotes Via (chipset de la carte) mais rien n'y fait.

 

Toutefois ça fonctionne normalement quand je fait un démarrage sans échec ! ?

 

Si quelqu'un a une idée à me donner, je l'en remercie par avance.

Modifié par naitsirhc
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...