Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

shymata

Fujitsu Siemens AP 600 RP USB

Messages recommandés

Je vais devenir dingue!

Pour partager ma connection cable avec mon frangin, nous nous sommes côtisés et avons acheté le routeur en question: Fujitsu Siemens AP 600 RP USB. C'est mon frangin qui a été le chercher et l'a installé. Ce "crétin" :P n'a rien eu d'autre à faire que de changer le mot de passe de l'interface du routeur et l'a oublié!!! (a se tirer des balles je sais... :-( ) Le truc c'est que j'aimerais paramétrer le firewall etc etc et donc rien...

J'ai lu la notice (en anglais, pas fourni en français) Et qui dit a un certain moment ceci: "If ever you do not remember

your password, reset your device to recover the default settings." Donc, si j'ai bien compris, en apuyant su reset, le mot de passe revient par défaut. Ben j'ai essayé au moins 50 fois le mot de passe par défaut. RIEN! J'ai toujours pas accès à cette fichiue interface...

 

Avez-vous des suggestions?

Merci d'avance. :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors le mot de passe vide ne marche pas, malheureusement...

J'ai essayé de leur écrire, mais le site de support est carrément en allemand et QUE en alllemand... Merci les sites de traduction... On verra ce que ça donne...

 

Je vous remercie.

 

@++ :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien entendu cher M4nTic0r4.

Et donc je vous tiens au courant. Leur réponse fait vachement avancer la situation... :-P

Donc j'ai la réponse aujourd'hui, en allemand svp, moi qui maîtrise un max cette langue. Bon, passons... En essayant de traduire avec un site, ça me donne en résumé que le fait de faire reset "doit" faire revenir le mot de passe d'usine, comme il est écrit dans le manuel. Si ce n'est pas le cas veuillez contacter notre hotline (qui est hot dans ses taris :-( ). Malgré la haute qualité de nos appareils, il se peut qu'il y ait un défaut de fabrication, dans ce cas, l'appareil devra être remplacé, comme stipulé dans le garantie...

 

Voilà messieurs. Le dénouement de l'histoire approche je crois... En tout cas je ne vois pas d'autre issue...

Vous voulez que je tienne au courant si le nouveau routeur a toujours des problèmes, pour faire des stats de la marque? :P

 

En tout cas je vous remercie beaucoup de votre aide et vous souhaite le meilleur pour la suite.

 

THX!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les gars,

 

voici donc un compte rendu de mes déboires hallucinants et j'espère le mail qui mettra un point final à cette histoire.

 

Donc pour ce routeur, je suis en retourné au mag avec la garantie. On m'échange l'appareil: le réseau local marchait parfaitement, mais pas moyen de sortir du routeur sur internet! De plus, je suis rentré une fois dans la zone de paramétrage 1 fois. Pas changé le mot de passe, donc celui par défaut est resté en place. Ben je n'ai pas pu rentrer dans cette zone. Le mot de passe n'était plus valide!!! :P

 

Donc, je retourne au mag pour m'énerver un peu avec le vendeur, qui finit par m'avouer que CE modèle: Fujitsu Siemens AP 600 RP USB, ne fait que d'être retourné pour 2 raisons majeures: défaut de mot de passe et incapacité à se linker au net. Merci j'ai eu les 2!!! :-(

 

Pour finir, une connaissance informato m'a expliké que ce routeur était une abérration totale, car même un spécialiste n'arrive pas à le paramétrer, même manuellement de manière fiable. :-P

 

Alors pour finir, j'ai eu droit à choisir un autre: Linksys BEFW11S4, qui s'est installé en 2 câbles, 3 prises et tourne comme une horloge. Tout s'est fait automatiquement, comme espéré et il a couté moins cher étant livré même avec un relais Wifi USB...

 

Tout ça pour vous dire que je suis tombé sur le mauvais produit au mauvais moment quoi...

 

ABE, salut: Fujitsu Siemens AP 600 RP USB = PAS BIEN! :-P

 

Merci pour tout et @++

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×