Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Farren

Probleme de connexion réseau

Messages recommandés

Voilà, j'ai un pb....

 

j'ai installé une connexion ADSL (modem USB) tout allait bien jusqu'à ce que je me rende compte que ça connectait pas...

 

je réinstalle... rien

je vérifie que j'm'a pas gourré kekpart... rien

je regarde le gestionnaire de périphérique... y a tout qui marche bien...

 

Arf

 

J'appele M. ADSL pour qui me dise quoiquiniah et là il me dit de regarder dans le dossier connexions réseau (ouais, ba ça j'aurais pu y penser tout seul hein et pour moins cher que 34 cts la minute... mais bon, j'y avais pas pensé quand même :P)

 

j'ouvre le dit dossier "connexions réseau" et bien... il n'y avait rien dedans... Arf

 

je fais F5 et là, tout ce que ça rafraichit c'est l'absence d'icônes mais ça me rajoute un petit msg d'erreur de-ceux-que-l'on-aime de chez Windows : impossible de chaispukoi la config réseau vérifiez que le service connexions réseau est démaré...

 

n'étant pas contrariant, je vérifis que le service connexions réseau est démarré... et bien oui, il l'était le cokinou... chouette...

 

Moralité : j'ai une couille avec windows ^^

 

Il y a quelqu'un qui connait ce problême ?

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

bienvenu sur zebulon,

 

De quel service réseau s'agit il si possible ?

 

est-ce que tu peux nous en dire plus sur ton PC, ton modem, ton FAI ?

 

 

 

() j'aime bien ton humour :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors le service en question c'est tout simplement le service qui s'appelle "connexions réseau" (il semble fonctionner pourtant...)

 

Quant à l'OS, c'est vrai j'ai pas précisé... C'est XP familial sp1

au delà de ça, c'est un truc prémonté de chez fujitsu-siemens... Oui oui, prémonté :P , c'est bon, lancez pas trop de cailloux hein, c'est pas mon mien c'est celui de ma copine (stexcuse). Le PC c'est un PIV 2,4 ; 256 Mo de RAM avec une ATI 9600.. Une config tout à fait honorable.

 

Le FAI, c'est télé2 d'ailleurs M. télé2-de-la-hotline il est assez sympa vu que j'avais pas le net (forcément hein lol) il a cherché chez microsoft ce qui pouvait mal fonctionner...

 

C'est un PC qui n'est jamais allé sur le net (et sa première tentative est pas trop fructueuse) et donc pas très à jour... Alors je me dis que pitêtre avec des MAj ça marcherait mieux

 

Bon je m'égard là... Je disais c'est télé2 le FAI et je crois pas que le pb vienne de chez eux. Le modem est un bewan usb.

 

donc, mystère et boules de gomme :-(

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

Bon,

 

on va voir si ton service est démarré

 

tu vas aller dans menu =>executer et tu tapes : cmd

 

une invite de commande va s'ouvrir, dedans tu va taper ceci qui va arreter le service

 

net stop rasman

 

(ce devrait te donner un message comme quoi le service c'est bien arréter)

 

et après, on va redémarrer le service tu tapes :

 

net start rasman

 

(veirfies bien s'il y a un message qui te dit que le services n'a pas pu démarrer parce qu'un autre service n'a pas été trouvé par exemple )

 

tiens nous au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

héhé je vais tester ça ...

 

Alors je téléphone chez moi...

 

Voilà...

 

Ca décroche...

 

(bon je vous fais pas toute la conversation)

 

et notre ami Rasman s'arrête et redémarre sans problème... :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

et juste comme ca,

dans ton icone reseau de connexion distante, tu as mis ton login/password

 

je résume une installation de modem ADSL, en principe, elle se ressemble tout

 

tu mets ton cd d'installe dans le lecteur sans brancher le modem

 

=>il va verifier le matos et charger les drivers,

=> ensuite il va te dire de brancher le modem

=>il va te demander ton login/password

=>il va te demander de redémarrer

 

et apres le démarrage, tu auras une belle icone sur ton bureau pour te connecter

 

voila, ca c'est passer comme ca ?

Partager ce message


Lien à poster
Partager sur d’autres sites

en gros oui...

 

dans le détail non...

 

Voilà comment celà se passe :

 

1 Tu mets le disc d'install et là l'autorun se lance.

2 Le Kit vérifie que tu utilise IE6.

3 Il demande ensuite de brancher le modem sur une USB puis de faire OK

4 Donc tu plug ce qui met en route l'assistant instal nouveau matériel

5 Tu lui dis OK (à l'assistant) et il cherche les drivers qu'il trouve sur le disque du kit

6 L'installe se termine et la tu fais OK (celui de l'étape 3)

7 tu démarres IE

8 tu mets ton identifiant et ton pass

9 ça marche pas

10 tu lances une canette de bière sur ton écran

11 tu téléphone à télé2

12 tu viens pleurer sur Zébulon...

 

 

bon les étapes 9 à 12 m'étaient réservées, c'est un fait, mais normalement ça devrait fonctionner...

 

le truc qui me perd c'est que je vois pas d'où sort ce bug de connexions réseau là...

 

Quant à l'icone, elle devrait (je pense) apparaître mais rien... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×