Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

judelamad

probleme de sortie son

Messages recommandés

salut :-(

j'ai sur ma carte mere , un chipset son realtek Ac'97 (5.1)

controleur audio : sis 7012

codec Ac'97 : ALC 650

kit audio 5.1

tout marchait bien jusqu'a ce que je formate mon pc , car depuis , ma sortie "front" ne fonctionne plus . meme qd je fais le test des hp avec mon log Ac'97 ,je n'ai rien.

les hp av ont été inversé avec les hp arr et ils marchent bien , ils sont bien reliés au sub et le courant arrive ( bzzzzzzz) bruit ds les hp avant ( non j'dis ca pour Gen et Tesgaz :-P )

ne me dites pas d'essayer avec une autre carte son , g essayé (sb 5.1 digital live!)mais g pas reussi a avoir le log de config de la carte pour regler tout les hp ( g juste vu ds propriétés de son que j'etais en 5.1) et etre sur que ct en 5.1 ( ca ne marchais pas qd mm) :P

je sais pas si j'ai été très clair la....

enfin si vous avez des questions ou des reponses , n'hésitez pas a faire avancer le schmilblik :-P

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

On va partir du principe que tes pilotes de carte son sont à jour. Dans ce cas, le problème aurait tendance à être matériel.

 

Soi un conflit avec un autre matériel, soit une sortie de hp qui merde. A verifier.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui je suis a jour niveau driver audio ( ya une semaine)

pour le hp , j'ai bien expliqué nan?

ils marchent tous

un conflit? mais pourquoi du son sortirait des autres sorties alors?

....

j'veux bien un eexplication plus en détail sur un conflit possible

entre quoi? , a cause de quoi? driver? codec?

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne vois pas le rapport de débrancher d'autres sorties qui n'ont rien avoir mais si tu veux :-(

je demande de l'aide alors , je t'ecoute et le fait pour voir

.....test....

nan c pareil , l'avant marche po :P

?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le manchon qui se visse sur la fiche de la prise jack à souvent tendance à légèrement dépasser, ce qui empêche la prise de s'enfoncer complètement.

Couper et chanfreiner le pourtour avec un cutter.

Bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui , c'est configuré avec l'application de la carte.

mes hp marchent , j'ai tout intervertis

c'est juste la sortie qui ne donne rien

pour le coup de cutter , je vais pas essayer!

ca marchais bien avant alors...

je ferais cela en dernier recours

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×