Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

:P

Je suis en train de reconstruire mon site, le contenu ne bouge pas trop, je change la presentation , merci de me faire part de vos remarque .

 

ici

 

a+

Modifié par jeanbi

Partager ce message


Lien à poster
Partager sur d’autres sites

:P

Merci , mais comme dis l'autre je suis en travaux, mais j'ai trouve un programme Nano webeditor 4.0 (9€95 dans une trocante neuf en boite ) ça m'aide bien , Pour le Flash y en a qui aime d'autre pas que faire. Si tout va bien demain il devrait avoir une page de + sur les voitures des annees sixties

a+

Modifié par jeanbi

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut jeanbi

 

Comme le dit tangui, la musique de ton animation flash est absolument insupportable. Sinon chapeau, le site est plus clair qu'avant et fait moins bricolage. Par contre c'est dommage qu'en 1024x768 on aie pas toute la page en largeur.

Et pour etre tatillon tes vignettes dans la galerie des voitures des 60's ne sont pas toutes alignées, mais bon c un detail.

 

Bonne continuation et surtout bon courage!

Partager ce message


Lien à poster
Partager sur d’autres sites

:P

Liens resolu (mozilla ne reconnait pas des liens comme images\photos\ il les veut images/photos alors que ie lui s'en fout ) , Flash modifier + musique juste des petits bruits, pour les pages ça vient

a+

Modifié par jeanbi

Partager ce message


Lien à poster
Partager sur d’autres sites
Liens resolu (mozilla ne reconnait pas des liens comme images\photos\ il les veut images/photos alors que ie lui s'en fout )

Oui, bizarrement les chemins dans les URI s'écrivent avec des "/" alors que sous Windows, les répertoires sont séparés par des "\"...

Tu comprends mieux pourquoi il n'ya que I.E. qui soit capable de "s'en foutre"

Partager ce message


Lien à poster
Partager sur d’autres sites

:P

Oui, mais franchement c'est a s'arracher les 3 cheveux qui me restent des con... comme ça.

J'ai retreci les pages, cela passe t'il mieux en 1024

 

a+

Modifié par jeanbi

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×