Aller au contenu
white spirit

Au secours ! Gros problème de mémoire !

Messages recommandés

bonjour !

mon ordinateur a la mémoire vive saturée dès le démarrage alors qu'aucune application ne tourne ! (quand je fait ctrl+alt+suppr le graphique du haut indique 100%)

résultat : mon ordi a deux de tension ! je ne peux même plus regarder de DVD, ça saute tout le temps, même le traîtement de texte met 20 plombes à réagir ;

quelqu'un a-t-il déjà eu vent de ce genre de problème ?

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Ne confonds-tu pas avec l'utilisation du CPU? Car le graphique du bas concerne la RAM, le haut CPU...

 

Toujours est-il que donne-nous la liste des processus qui tournent chez toi.

Partager ce message


Lien à poster
Partager sur d’autres sites
Ne confonds-tu pas avec l'utilisation du CPU? Car le graphique du bas concerne la RAM, le haut CPU...

 

Toujours est-il que donne-nous la liste des processus qui tournent chez toi.

Merci de réagir si vite !

Tu as raison celui du haut c'est CPU... ça veut dire quoi CPU ?

et c'est normal qu'il soit à 100% ?

Le graph du bas est aux alentours de 13% au démarrage.

 

Pour ce qui est des processus qui tournent je ne peux pas les donner maintenant car je suis au boulot, et ce problème concerne mon portable perso.

Partager ce message


Lien à poster
Partager sur d’autres sites

CPU veut dire Central Processing Unit, ou en d'autres termes Processeur.

Ce n'est pas normal qu'il soit a 100% au démarrage, lorsque tu seras avec ton portable, regarde donc dans l'onglet des processus, et trie les par utilisation de CPU, tu verras de suite celui ou ceux qui utilisent tout.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour !

j'ai regardé les processus qui tournent mais le souci c'est que j'ai l'impression que tout est normal !!

Voilà ce que ça donne en tout cas (27 processus)

taskmgr 3696 ko

realevent 4420 ko

wuaudt 1468 ko

HP config 1404

ati2evxx

services32 1952 ko

NkvMon 1460 ko

msmsgs 2468 ko

explorer 16588 ko

spoolsv 1448

ctfmon

realsched

svchost 1008 ko

SynTPEnh 1824 ko

SynTPLpr

ONETOUCH 1300 ko

svchost 9960 ko

svchost 1812 ko

lsass

services 1812 ko

winlogon 1056 ko

csrss 1612 ko

carpserv

smss

svchost 15552 ko

HPWirelessMgr 1120 ko

System

Processus inactif

 

Voilà... si vous avez un diagnostic il est le bienvenu !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

10 contre 1 qu'il a un Compaq présario avec windows XP

 

Sinon cela ressemble bien a un pb avec un virus ou un spy/malware

 

va faire un tour sur le site http://www.secuser.com/antivirus/index.htm

 

si tu n'as pas un antivirus à jour.

 

ensuite il faudrai que tu utilises un logiciel du style ad-aware ou spybot S&D (en utilisant les procédures de MAJ qui leurs sont interne)

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×