Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

-spooky-

O/C Barton 2500+...HELP!

Messages recommandés

Salut tout le monde.

 

 

Après avoir overclocké un athlon 1700+ JIUHB DUT3C et heureux du potentiel de celui ci, j'ai décidé de changer pour un processeur encore plus performant!

 

Mon choix s'est donc porté sur un barton 2500+ semaine 51.

 

Comme vous le savez surement, les coefficient multiplicateurs de ces barton sont bloqués mais il existe des techniques pour les débloquer.

 

 

J'ai donc relié le dernier des ponts L5 pour transformer mon athlon barton en athlon MP, et coupé certains ponts L6 pour débloquer les coeff multiplicateurs à 20X.

 

CPUMSR me confirme que les coeff sont débloqués jusqu'à 20X--> Mission accomplie.Mais ma carte mère ne supporte pas ce logz (ABIT NF7S 2.0)

 

Je redémarre alors mon pc, vais dans le BIOS entrer un coeff 12X pour débuter (12 X 200MHz) et là ca redémarre mais le coeff se remet à 11X...:P

 

Je teste plusieurs coeff différents...en vain...

 

Pour l'instant j'ai donc les performances d'un barton 3200+ (200 X 11) et étant en rodage ce n'est pas trop grave, mais j'espère pouvoir tirer plus de ce processeur!

 

Si quelqu'un a déjà débloqué un barton bloqué (semaine > 39) ce serait sympa de me donner des tuyaux...qu'ai je raté???

 

Merci d'avance;)

 

@+

 

-=SPOOKY=-

Partager ce message


Lien à poster
Partager sur d’autres sites

Flashe le bios de ta CM qui peut aider pour les coef ou alors monte la tension du core mais à tes risques & périls

Modifié par Niic0

Partager ce message


Lien à poster
Partager sur d’autres sites

ben j'ai d'ores et déjà flashé le bios pour le mettre à jour, le Vcore n'a pas besoin d'être monté puisque le pc reboote...C'est juste que le coeff reste bloqué à 11X

 

J'ai déjà vu ce problème sur un autre forum mais aucune réponse n'avait été apportée, et je ne me souviens plus de l'adresse du forum.

 

Merci qd même pour vos avis et votre aide;):P;)

 

@+

 

-=SPOOKY=-

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×