Aller au contenu
8285

probleme de connexion

Messages recommandés

Voila tout d abord bonjour a tous.

 

Jai des probleme avec ma connection, j ai ADSL je je n arrive plus a telecharger a plus de 15KO/S tandis qu avant je faisait largement les 60KO/S. alors voila j aimerai savoir si cest le probleme peut provenir de ma config ou alors le serveur qui est lent c est dernier jours. VOILA MERCI BEAUCOUP.

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité y4k9z4

y a des jours comme ca , ca peut arriver ds genes sur le reseau même avec l'adsl mais on le ressent plus sur le ping que sur le dl

 

informe toi auprés de ton provider

 

mes potes en adsl wanadoo connaissent malheureusement ce désagrément

 

tu peux tjs aller voir les taux moyens des principaux fai haut debit http://www.grenouille.com

 

[ Ce Message a été édité par: y4k9z4 le 2001-06-18 08:04 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×