Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

babou91

athlon xp 2400 +

Messages recommandés

slt tout le monde je vien de decouvrir ce forum et il ma l'air sympas

 

j'ai un petit probleme avec mon processeur mon pc le considere comme un 1800+ alors que c un 2400 +

 

j'ai regarder dans mon bios la fsb est a 100 mhz et j'ai donc essayer de la mettre a 133 mhz mais il bug

 

pouvez vous me dire comment regler se probleme car je n'aime pas avoir une machgine sous exploiter lol

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

carte mere MSI kt4av kt400

ddr 512 mo pc 400

2 dd de 120 et 80 en 8 mo cache

je suis sur xp pro

 

voila en gros ma config

 

merci pour ta reponse si rapide

Partager ce message


Lien à poster
Partager sur d’autres sites

il fo ke tu regarde si tes timming memoire so pas trop agressif ,sinon regarde si ton bios est a jour ,dans tes 512 de ddr est ce que c est de la generique tu peut avoir des petit probleme de compatibilite car MSI recommand certains type de barette ,dernier essai en baissant le fsb de ta ram en le mettent a 333mhz et celui du cpu a 133mhz ,voila de koi faire des petit essai .

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour tes infos

 

j'ai mis ma ddr en 333 mhz mais je n'arrive toujour pas a mettre la fsb a 133 mhz

 

sachant que je l'ai mis a 130 et que sa a l'air stable je me rapproche de la totalite mais j'y suis pas encore alors si quelqun a la reponse a ma question

 

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir,

 

tu devrais faire un clear cmos.

ensuite tu laisses la ram en spd.

ensuite tu mets le processeur à 133.

tu vérifies que le coeff est le bon.

tu sauvegardes le bios et tu redémarres.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu n’as pas dans le bios un ratio pour le réglage du bus PCI par rapport au fsb ?

 

Par exemple 1/4 pour un fsb de 100Mhz.

 

L’augmentation de la fréquence du bus PCI rend instable le PC.

 

le fréquence du bus PCI est de 33Mhz

Partager ce message


Lien à poster
Partager sur d’autres sites

merci a tous

 

je suis en train de chercher comment faire un clear cmos sur le bouquin de ma carte et sur le site de msi mais je ne trouve pas si quelqun pouvait me dire comment faire sa serait super sympas

 

msi kt4v

 

merci encore

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Gil-Galad

En principe c'est un petit jumper vert sur la carte mere.

 

sinon, dans ton bios, tu restaure les valeurs par defaults :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×