Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Nyk_o

pb démarrage IIS

Messages recommandés

Salut,

 

J'ai un problème avec IIS.

 

Le Service de publication World Wide Web ne veut plus démarrer, du coup IIS ne démarre plus non plus....

Par contre le Service d'administration IIS démarre sans problème.

 

Quand j'essaye de réinstaller IIS, l'installation s'arrête à environ 90% et plus rien ne se passe.....

 

Je sais vraiment pas que faire d'autre, si quelqu'un à une idée ou a déjà rencontré le problème...

 

 

Ma config W2K Srv, SP4, CM Asus A7n8X Deluxe.

 

MErci

 

++

Nyko

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

essayes de le redemarrer avec la console de recupperation (avec ton CD d'installation)

 

net start le_nom_du_services

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×