Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Delement

Passer du Cga au Vga ?

Messages recommandés

[sI

BJR

Je veux passé du Cga au Vga oui je sais il est temps . J'avais installé ce Cga pour me dépanner.

Je me rappelle d'être passé par le Bios pour installé le Cga pour retourné au Vga y faut faire la démarche inverse ``je ne me rappelle plus de la démarche ``

Alors si quelqu'un peu m'aidé ...et me dire quoi faire dans le bios et ou ?

Svp Merci

 

DE

Partager ce message


Lien à poster
Partager sur d’autres sites

BJR

Bjr

ok il y était déjà configuré dans le standard cmos

j'ai refait la configuration du manuel de l'utilisateur pour le bios

sur l'écran vga ça va mais sur le Goldstar model 1455 tous y est y embrouillé

pourtant le pilot est sur le cdromWin 98 SE ?

un autre des grands secret de la vie informatique :P

DE

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que tu peux détailler un peu plus les différents branchements que tu as, les cartes qui sont dans ton PC, les spécifications des moniteurs, et les drivers (+ la config de ceux-ci) que tu utilises ?

Loin de moi l'envie d'être méchant mais avec aussi peu de détails le mystère, c'est ce qui se cache derrière tes propos, pas ce qui se passe dans ta machine...

Partager ce message


Lien à poster
Partager sur d’autres sites
BJR

Bjr

ok il y était déjà configuré dans le standard cmos

j'ai refait la configuration du manuel de l'utilisateur pour le bios

sur l'écran vga ça va mais sur le Goldstar model 1455 tous y est y embrouillé

pourtant le pilot est sur le cdromWin 98 SE ?

un autre des grands secret de la vie informatique :P

DE

change la fréquence de rafraichissement de l'écran, j'ai la bonne nouvelle de te dire que il n'a pas l'air de faire au dela du 60Hz (enfin ecran 14" classique 640x480 60Hz, 800x600 56Hz et 1024x768 43iHz)

Partager ce message


Lien à poster
Partager sur d’autres sites

BJR

Les 2 indiquent des fréquences max de 50/60 hz

le vieux Vga model SC 441V

50/60 HZ 70W

............................

Le Goldstar model 1455dl

ac 100-240 V

50/60 hz 1.0a

......................................

Le taux de rafraichissement il était Par Défault : j'ai essayé Optimal et au maximuin du VGA 60 hz .

Et cela ne change rien toujours embrouillé le GoldStar

Il y a peut-être une autre façon de changé le taux de rafraichissement :P

DE

Partager ce message


Lien à poster
Partager sur d’autres sites

BJR

autre point le pilot, qui est sur la carte video ;

une Ati Rage II+ PCI et cela même si je suis avec l'ancien VGA

Propriété Affichage Paramêtre Moniteur le pilot est celui de L'Écran GoldStar ?

Les Options sont tous cocher .

DE

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×