Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

DAVY

Animer l'apparition des menus / des fenetres

Messages recommandés

:P

voila mon petit probléme qui n est pas facile a expliquer alors je v essayé de faire ça le plus clair possible : Quand je v dans mon menu Démarrer des que je m aproche d un menu dépliant il se dépli au centiéme de seconde prés alors que normalement il met un petit peu de temps (0,5sec environ), pareil quand j agrandi ou rédui une fenétre, comment fair pour rétablir ça?

 

merci d avance et j éspére avoir été un peu prés clair

:-(

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est dans les paramètres de Windows...

 

(au passage, je te conseille de trouver un titre plus approprié à ton problème lorsque tu cherches à susciter l'interêt des visiteurs du forum...)

Partager ce message


Lien à poster
Partager sur d’autres sites
au passage, je te conseille de trouver un titre plus approprié à ton problème lorsque tu cherches à susciter l'interêt des visiteurs du forum...

merci, mais enfait je trouve mon truc telement con que je savai pas koi mettre comme titre, si tu pe et ve changer le titre, tu peux :P

 

et...

as-tu installé un tweaker, ou touché à un menushowdelay dans la base de registre?

non je n ai pas de tweaker mais ça doi venir de la base de registre, ça me la fai aprés que j ai réinstallé Internet Explorer...

dans menushowdelay de la base de registre la valeur est sur 400 je l ai mis sur 800 mais ça na rien changer, quel option faut il que je modifie?

merci :-(

Modifié par DAVY

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai essayé plusieurs valeur, 50, 400, 800, 5000 et ça ne change strictement rien, conclusion, la solution n est pas là :P

Est ce que quelqu un a une idée ???

 

merci d'avance

:-(

Partager ce message


Lien à poster
Partager sur d’autres sites

en fait dans la bdr, tu fais édition, tu tapes MenuShowDelay, tu attends que windows trouve la première clé, tu mets un valeur >à 1500, tu fais F3, tu attends la prochaine clé, tu remets la même valeur, et tu recommences, je crois qu'il y en a plusieurs.

Ensuite, tu redémares.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×