Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

AngelDust

ATA100/133 UDMA5/6 ???

Messages recommandés

J'ai 3 DD :

Ils gèrent L'ATA133 en théorie, les nappes utilisées sont certifiées ATA133

 

Pourtant dans Aida32, j'ai pour mes 2 DD IDE j'ai :

Mode de transfert UDMA Max : UDMA6 (ATA133)

Mode de transfert UDMA Actif : UDMA5 (ATA100)

Interface : Ultra-ATA/133

Taux de transfert tampon vers hôte : 133Mo/s

 

Et encore pire, pour mon DD SATA j'ai :

Mode de transfert UDMA Max : UDMA6 (ATA133)

Mode de transfert UDMA Actif : UDMA5 (ATA100)

Interface : Serial-ATA/150

Taux de transfert tampon vers hôte : 150Mo/s

 

Comment utiliser mes DD/IDE en ATA133 et mon DD/SATA au max de ses possibilités ???

 

J'utilise WinXP Pro Avec ttes les mises à jour de Windows, je viens de réinstaller tout le système.

P4 2.66 GHz / 1 Go DDR / CM Gigabyte 8INXP

DD1 SATA Maxtor 160Go 8Mo (système)

DD2 Master de l'IDE1 Maxtor 120Go 8Mo

DD3 Slave de l'IDE1 Maxtor 120Go 8Mo

Sur l'IDE2 GraveurDVD en Master et LecteurDVD en Slave

Modifié par AngelDust

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, j'ai exactement les memes problèmes que toi avec mes dd

 

1 dd udma133 qui tourne en udma100

 

1 dd sata150 qui tourne en udma66

 

As tu résolu ton problème, si oui peux tu m'aider.

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

pour les disques durs sata détectés en udma66 ou plus ce n'est pas très étonnant car à part les disques durs sata récent et les raptor tous les autres sont des disques ide auxquels a été rajoutés une interface de sata.

 

Ce n'est absolument pas un problèmes que vos disques soient détectés en udma100 au lieu de udma133. en effet les disques récents ne dépassent pas les 90 mo/s en mode rafale et les 50 mo/s en lecture/écriture en continue.

 

vous êtes sur que vos cartes mères supportent l'udma133 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×