Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Salmiaki

Disque dur qui disparait...

Messages recommandés

Salut,

 

alors j'ai trois disques, 2 en sata et un en raid.

 

1 de 160go en maitre ou il y a l'OS (en sata)

1 de 80go esclave (celui qui pose probleme) en sata

1 80go en raid

 

quand j'allume mon pc, les trois disques sont presents dans le poste de travail mais au bout de 5 10 min, j'entend un ptit bruit mais vraiment ptit bruit et la le disque de 80go en sata disparait. J'ai comme l'impression que le disque "s'eteint" !

C'est bizarre...

Quand je rallume, les données sont tjs presentes, intactes.

 

J'ai desactivé l'arret des disques dans "option d'alimentation" mais ca change rien.

Au niveau branchement, je ne pense pas non plus vu que j'ai total acces au données.

 

si quelqu'un a une idée... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×