Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

empanada

explorateurs qui ratent avec kerio firewall 2.15

Messages recommandés

Bi, c'est tout dnas le titre: quand j'utilise kerio personal firewall 2.15, les explorateurs ratent: MyIE2 ne montre jamais les smileys, la pub... et en plus le links ne marchent pas non plus quand on clicke dessus.

Internet explorer un peut mieux: il rate seulement quelques smileys, et le links marchent toujours.

(j'ai actualisé MyIE2 vers 0.9.18).

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé que les problèmes ont plus à avoir avec le numero de pages ouvertes avec l'explorateur(soit IE que MyIE2) qu'avec le logiciel même. Plus sites qu'on ouvre avec chacun, plus ça ramme. :P Par l'instant j'ai desinstallé.

Je méfie de la version traduite. Je vais reinstaller celle en anglais.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×