Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

2 DD S-ATA sur P4C800 Dlx


D@n_77
 Partager

Messages recommandés

Bonjour à tous,

ça fait un petit moment que je ne me suis pas adressé à vous.

J'avais quelques petits problèmes en combinant 1 DD en IDE avec 1 DD en S-ATA, alors j'ai viré le IDE et maintenant, j'ai mis 2 DD en S-ATA mais pas de RAID.

Voilà ce qui se passe, je trouve que le système est plus lent qu'en IDE (avec SANDRA il me trouve 50Mo/s alors que normalement, cela devrait être 3 fois plus)

Qu'est ce qu'il se passe t'il donc?

On m'aurait menti?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...