Aller au contenu
amonre

pc en arret

Messages recommandés

bonjour,

 

voila le pb le pc d'un ami sous win98 se met en arret tous seul de façon aleatoire (le pc arrive du SAV qui a change le processeur qui avait grille), apres chargement de different patch et autre,le probleme est resté, et depuis 3 jours il ne voulait plus se mettre en route ecran de chargement win98 figé (meme en mode sans echec). du coup formatage de C, install de nouveau 98 (trois fois en 6 mois...)mais le pb est toujours la... alors c'est quoi le pb merci de vos lumieres

 

 

 

ma 2 eme question est ce que on peut installer w2K sur ce PC et quelle sont les demarches a faire avant ou a verifier(recherche des pilotes en priorite, les mises a jour ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Hummm, un processeur qui grille....

 

Pkoi il a grille ? C'est assez rare ca quand meme. Il n'aurait pas pris une surtension ce PC ?

 

Si c'est le cas, y a peut etre aussi un pb sur une autre partie du PC : CM, carte video, HD....

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

moi g deja eu 2 surtensions, la premiere a bousillé une barette de sdram et a bien abime le disque dur (windows se lancait 1 fois sur 4) et la deuxieme elle a bien abimée ma carte mere mais ca fonctionnait toujours mais avec des bugs, depuis g achete un onduleur

 

hotb.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

de plus pendant le formatage de c et la lecture des differents utilitaire (au moins 2h avant de se lancer..) tjrs sous dos, le pc ne faisait pas d'arret, 1 fois l'install de win 98 achevé et lors de la detection des perif il s'est arreté de nouveau et a redemarrer seul et a l'install du driver de la c graphique egalement

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou alors une alim de merde genre marque "tek"... je le sais car j'en ai changé des dizaines... et certaines on grillés le PC... et cela ne ce manifeste qu'après un certain de bon fonctionnement ...

 

(Je suis technicien dans un magasin d'informatique)...

 

 

 

rappelez vous "TEK" : la chaise électrique des processeur !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

a priori le pb est reglé, j'ai reinstallé le driver de la carte graphique et pour l'instant plus de probleme a ce niveau... etrange non??

 

mais il y a un autre pb c'est que son pc ne trouve pas la carte modem au demarrage ni dans nouveau materiel, il ne propose en plus que com 1 et 2 et lpt(il me semble qu'il etait sur un autre port), et en manuel je ne trouve pas les references du modem qui est HSP Micromodem 56 alors comment on fait??

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×