Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Otax90

Mon bios ne m'obeit pas !!!

Messages recommandés

Bonsoir aux overclockeurs associés !!!

 

Voilà je poste ici car on m'a dit que la manip qui force les cycles d'horloges au niveau mémoire est de votre domaine....

Pour des raisons de vitesse calcul en virgule flottante, J'ai passé mes réglages CAS-RAS en 2,5 - 2 -2 alors qu'à l'origine j'avais 1,5-3-3.

çà va bien mieux, seulement j'ai un problème : Le bios n'applique jamais tout seul ces réglages au démarrage.

Il faut que je stoppe le post au démarrage pour que ce soit pris en compte.

Sinon un simple redémarrage suffit à faire appliquer mes réglages RAS-CAS.

 

 

Propriétés du BIOS (selon Aida 32)

Vendeur Award Software, Inc.

Version ASUS P4GE-FSC ACPI BIOS Revision 1004

Date de sortie 07/14/2003

Taille 256 Ko

Périphériques de démarrage Floppy Disk, Hard Disk, CD-ROM

Fonctions disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD

Standards respectés DMI, APM, ACPI, ESCD, PnP

Possibilités d'expansion PCI, AGP, USB

 

Que se passe-t-il ?? :P

Merci de vos avis éclairés !

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut que je stoppe le post au démarrage pour que ce soit pris en compte.

Que veut tu dire par la ?

 

Sinon tes réglages sont bon ? Le PC ne plante pas ?

Vérifie aussi si ta pile de bios n'est pas morte...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Niic0,

 

Je veux dire par là :

 

J'appuie sur DEL pour stopper le POST au démarrage du PC.

Comme si je voulais modifier le BIOS, mais je ne fais rien du tout.

Je me contente de faire EXIT and DISCARD Changes (donc je ne change vraiment rien).

 

Dans ce cas là mon BIOS applique bien le 2.5-2-2 que je lui ai mémorisé il y a maintenant 1 mois.

 

Si par contre je démarre le PC sans arrêter le POST, alors je me retrouve en 1.5-3-3 ...

 

NB: je vérifie à chaque fois les RAS-CAS par Aida32, et à chaque fois c'est le même phénomène.

 

 

Mon PC ne plante jamais ( :P ), c'est déjà çà ....

Il est récent

Identifiant de la carte mère 07/14/2003-I845GE/ICH4/IT8708-P4GE-FSC

Je pense que la pile devrait donc être bonne (?)

 

 

Merci,

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour flasher j'aurai peut-être besoin d'un lecteur disquette, mais sur ce PC y en a pas !

Vive le progrès. :-(

Peut-on remplacer la disquette par une clef USB ?

Si oui, comment définir le boot sur cette clef ?

C'est pas bien explicite dans le bios (ils parlent d' ATAPI-MO) .....

 

Sinon on fait comment ??? :P

 

Merci, à plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×