Aller au contenu
Barna-bee

Ralentissements intempestifs chiants...

Messages recommandés

Salut !

 

Voilà mon problème : j'ai fréquemment, en fait, à chaque fois que je passe d'une application à l'autre (vous savez, ALT+TAB) un très court (1 à 2 secondes) freeze du system, plus de son, ni de souris et ensuite ça revient... Cela peut-il venir du fait que j'ai rajouté de la RAM (512MO devenus 1GO) pourtant du même type ? Est-ce un virus (encore) ? mes disques ne sont pas monstrueusement fragmentés, loin de là...

 

B.

Partager ce message


Lien à poster
Partager sur d’autres sites

PIV 2.8, 1go RAM, GeForce 4 4200 TI, S.Blaster 128 PCI...

Et ton OS??

Partager ce message


Lien à poster
Partager sur d’autres sites

t'as installé des sp?? (la sp4 est la derniere)

Partager ce message


Lien à poster
Partager sur d’autres sites

disons que cela aurait pu etre un bug de 2k corrigé par un service pack...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×