Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Panne totale


perco66
 Partager

Messages recommandés

Bonjour,

 

J'ai un gros probleme concernant ma carte mère. En effet, elle ne veut plus démarrer.

Dessus il y a un voyant qui indique que le courant passe mais il ne se passe rien meme pas de bip ou quoi que ce soit. Je l'ai essayé chez un copain avec son boitier et la miracle elle fonctionne alors je me suis dit ca vient de mon alim. ou du boitier, direction le magasin informatique j'achete un boitier avec alim. je remonte le tout et la ce ne marche plus :P( }() .... Au secours je ne sais plus quoi faire :-()

Merci pour votre aide.

 

Perco.

Lien vers le commentaire
Partager sur d’autres sites

ouais bah je sais pas moi t'as verifier que ta carte graphique est bien enfichée,que ta ram est bien mise, que ton ventilo proc est bien branché...

essaies aussi de faire tourner tout ca en dehors du boitier (tu pose la cm sur un carton en dehors du boitier tt en la branchant normalement).

essaie de debrancher tt les nappes ide et tt les periphs.

je sais pas trop.

tiens moi au courant.

Lien vers le commentaire
Partager sur d’autres sites

Merci à tous pour l'aide que vous m'apporter :P

Il n' y a aucun bip au démarrage et j'ai déjà changé la carte graphique mais le problème reste le même ...

Sinon quand je mets la carte mère sous tension les ventilos et le disque dur ne se mettent pas en route, les voyants du clavier et de la souris sont allumés.

A savoir que j'ai mis un disque dur dont je suis sur du bon fonctionnement, la ram fonctionne (essayée sur un autre pc)...

Pensez vous que cela pourrait être du à un faux contact sur la carte mère ou à un composant qui deconne?

 

Cordialement.

 

Perco.

Lien vers le commentaire
Partager sur d’autres sites

Vérifies aussi les pin pour racorder les boutons du boitier ou la HDD led,etc ... à la carte mère, ta peut etre inversé un truc la dessus.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...