Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

diab

probleme alim

Messages recommandés

salut

je viens de changer d alim pour une fortron de 350 w

je la monte et quand je relance le pc mon ecran reste noir ??

je test le matos avec un autre pc mon processeur fonctione ainsi que la carte

je relance toujours ecran noir je change d ecran et la ca marche mais au bout d une minute l alim s arrete j e relance et au bout de 10 seconde l ecran se fige

j ai du remont é mon ancienne alim mais mon ecran ne marche plus ????

coincidence??

 

2400+

carte mere kt4 v

756 ddr

radeon 9600 pro

2 disques dur

1 graveur dvd

carte son creative

 

voici les tensions de l a fortron 350w

 

SORTIES :

+03.3 V : Max 28A

+05.0 V : Max 30A

+12.0 V : Max 16A

-12.0 V : Max 0.8A

-05.0 V : Max 0.3A

 

 

alors qui a une petite idee???

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×