Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Perte de connection (partage avec routeur switch)


princechewbaka
 Partager

Messages recommandés

Salut a tous

 

voila j'ai un partage de connection (wanadoo 512k) je passe par un routeur switch netgear et un modem alcatel ethernet

le probleme c'est que je perd la connection et je suis obligé de redemarrer le modem et le switch pour que je puisse me reconnecter c tres chiant pour lamul et en general si je lance le matin internet le soir c tout deconnecté j'aimerai savoir comment tracer au pire les coupure de connection qu'il y'a sur mon routeur adsl switch ou sur mon modem

 

ou au pire comment relancer la connection automatiquement sur le routeur ou le modem pour que lamul redetect une connection??

 

je suis meme en train de me demander si se serait pas mon modem ou mon routeur adsl qui merde

 

ou serai ce wanadoo qui crée ces coupure???

 

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Désolé si j'usurpe le user test, mais j'avais la flemme de m'enregistrer juste pour poster un message.

 

J'ai églalement un probleme de connection mais avec un modem routeur (l'olitec SX200) connecté en USB sur le PC.

 

Régulièrement Windows 2000 perd la connection avec le modem alors que le modem lui reste connecté sans aucun probleme au net, puisque l'autre ordinateur qui n'utilise pas windows reste connecté.

 

Quand je fait un arp -a et que la connection fonctionne, j'ai l'adresse mac de ma carte eth virtuelle (usb) avec le type de connection en dynamique, lorsque j'ai plus la connection j'ai une adresse mac en 00-00-00-00-00-00 ...

 

bref je suis devant un probleme a la con de winwin 2000 qui plante sa table arp ou un truc du genre.

 

Si quelqu'un à la solution, je suis preneur.

 

Sinon pour le probleme de routeur switch / modem, bah faut regarder si t'es pas dans le meme cas que moi. Le modem est peut-etre toujours en ligne, mais c'est peut-etre la connection windows qui déconne.

 

Pour la reconnection automatique, l'utilitaire autoconnecte ca peut fonctionner, je pense.

 

SixK

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...