Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kiki03

Pb Modem sous XP PRO

Messages recommandés

Bonsoir

Quand j'installe sous Win XP pro mon modem(olitec self memory 2000) branché sur le port série COM1, il arrive à me l'installer. En revanche au redémarrage dans le panneau de configuration je n'ai

plus le modem déclaré et il faut que je le réinstalle en pensant à l'enlever dans

"options de modems et de téléphonie" sous panneau de configuration.

Je viens juste de changer de PC et j'ai installé Win XP dessus.

Remarque: dans panneau de configuration, j'ai l'élément contrôleur Ethernet dont le

pilote n'est pas installé. Je n'arrive pas même avec le CD de ma carte mére (ASUS A7n8X E

deluxe).

Merci pour votre aide et à bientôt

PS: Mon modem est éteind lors du rallumage de XP dois je l'allumer avant de démarrer l'ordi?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

à mon humble avis tu devrais passer avec à la dsl et un moden sur port USB et là c'est sur WIN XP reconnaitra ton moden j'y suis passé et vraiment ça tourne à donf...

@+frapaille :P

Partager ce message


Lien à poster
Partager sur d’autres sites

l'adsl j'y pense mais il faut que je refasse cabler ma ligne car je ne suis qu'en deux fils suffisant pour internet bas débit mais il faut du 6 fils pour l'adsl.

Sinon il faut que j'allume mon modem avant mon PC et plus de Pb,

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

1_ Il faut que 2 fils pour l'aDSL, a moins que tu fasses renvoyer le signal dans les cables mais bon c'est pas le mieux non plus, pour bien faire il faut le filtre en tête de ligne et faire partir le tout depuis..

2_ T'as trouvé la solution, il faut allumer le modem AVANT windows (ou l'installer en manuel)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...